<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
  <!-- [[ Meta tags ]] printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- [[ / Meta tags ]] -->
  <title>José Rodriguez, du Real à l’Union: «Avec Ancelotti, j’ai perdu la confiance...» - Édition digitale de Bruxelles</title>
      <!-- var datalayer printed from html.tpl.php -->
    <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Article",
"nodetype":"Article",
"path":"node/989826/paywall",
"nodeid":"989826",
"maindestid":"96",
"nodepublicationdate":"Wednesday 07 Septembre 2022",
"nodepublicationhour":"16:42",
"nodeeditorialupdatedate":"Wednesday 07 Septembre 2022",
"nodeeditorialupdatehour":"17:03",
"dpipagetitle":"José Rodriguez, du Real à l’Union: «Avec Ancelotti, j’ai perdu la confiance...»",
"nodetitle":"José Rodriguez, du Real à l’Union: «Avec Ancelotti, j’ai perdu la confiance...»",
"memberStatus":"anonymous user",
"role":"anonyme",
"sectionTermId":"node",
"sso_id":"",
"canonicalUrl":"https://lacapitale.sudinfo.be/989826/article/2022-09-07/jose-rodriguez-du-real-lunion-avec-ancelotti-jai-perdu-la-confiance",
"taxonomyterm":"Union Saint Gilloise",
"breadcrumb":"football/division-1a/union-saint-gilloise",
"email_hash":"",
"emailhash":"",
"sensitive":"false",
"member_status_v2":"anonyme",
"dpi_author":"Vincent Miller",
"RestrictedAccess":"Oui"}];</script>    <!-- / datalayer -->
      
      <!-- var $didomi_script printed from html.tpl.php -->
    



                <script type="text/javascript">
                    window.didomiOnReady = window.didomiOnReady || [];
                    window.didomiEventListeners = window.didomiEventListeners || [];
                    window.drupalScripts = window.drupalScripts || [];
                    //var dataLayer = dataLayer || [];
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    window.gdprAppliesGlobally=true;
                </script>
                <script async id="spcloader" type="text/javascript" src="https://sdk.privacy-center.org/0f5354d7-2373-4f03-82db-22bf7497553f/loader.js?target=lacapitale.sudinfo.be"></script>
                <script type="text/javascript">
                    (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                        var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                        if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");})();
                </script>

                <script type="text/javascript">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</script>






    <script type="text/javascript">
        const LogLevel = {
            DISABLE: 0,
            INFO: 1,
            DEBUG: 2,
            TRACE: 3,
            OVERWRITE: 4
        };

        const storageAvailable = function(type) {
            try {
                var storage = window[type],
                    x = '__storage_test__';
                storage.setItem(x, x);
                storage.removeItem(x);
                return true;
            }
            catch(e) {
                return e instanceof DOMException && (
                        // everything except Firefox
                    e.code === 22 ||
                    // Firefox
                    e.code === 1014 ||
                    // test name field too, because code might not be present
                    // everything except Firefox
                    e.name === 'QuotaExceededError' ||
                    // Firefox
                    e.name === 'NS_ERROR_DOM_QUOTA_REACHED') &&
                    // acknowledge QuotaExceededError only if there's something already stored
                    storage.length !== 0;
            }
        };
        const enabledPubLog = function (level, service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, level);
            }
        };

        const disabledPubLog = function (service) {
            if(service !== 'undefined' && service !== null) {
                service = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                sessionStorage.setItem(service, LogLevel.DISABLE);
            }
        };

        const pubLog = function (level, service, msg) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
                service = service.toLowerCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    console.log(serviceKey + ":: "+msg);
                }
            } else {
                if( urlParams.has(service+'log') && level <= urlParams.get(service+'log') ) {
                    console.log(serviceKey+":: "+msg);
                }
            }
        };

        const checkLogLevel = function(level, service) {
            var serviceKey = service;
            if(service !== 'undefined' && service !== null) {
                serviceKey = service.toUpperCase();
            }

            if(storageAvailable('sessionStorage')) {
                var lLevel = sessionStorage.getItem(serviceKey);
                if(level <= lLevel) {
                    return true;
                }
            }
            return false;
        };

        var urlParams = new URLSearchParams(window.location.search);
        if( urlParams.has('dfplog') ) {
            if( urlParams.get('dfplog') === 'trace' ) {
                enabledPubLog(LogLevel.TRACE, 'dfp');
            } else {
                enabledPubLog(LogLevel.DEBUG, 'dfp');
            }
        }
        if( urlParams.has('iaslog') ) {
            enabledPubLog(LogLevel.DEBUG, 'ias');
        }

    </script>


    <!-- / $didomi_script -->
  
      <!-- var $gtm_snippet_script printed from html.tpl.php -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P93QBN');</script>
    <!-- End Google Tag Manager -->    <!-- / $gtm_snippet_script -->
  
  <!-- var $head printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//siena.rosselcdn.net" />
<!--[if IE 9]>
<link rel="prefetch" href="//siena.rosselcdn.net" />
<![endif]-->
<script>
    if (window.Drupal === undefined) { window.Drupal = { 'settings': {}, 'behaviors': {}, 'locale': {} }; } 
    if(window.drupalScripts === undefined) { window.drupalScripts = []; }
</script><link rel="dns-prefetch" href="https://fastlane.rubiconproject.com" /><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="https://ib.adnxs.com" /><link rel="dns-prefetch" href="https://admp-tc-rossel.adtlgc.com" /><link rel="dns-prefetch" href="https://stream.hubvisor.io" /><link rel="preconnect" href="https://mcdp-chidc2.outbrain.com" /><link rel="preconnect" href="http://log.outbrainimg.com" /><link rel="preconnect" href="http://revee.outbrain.com" /><link rel="preconnect" href="https://admp-tc-rossel.adtlgc.com" /><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/Montserrat/montserrat-light-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/Montserrat/montserrat-lightitalic-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/Montserrat/montserrat-regular-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/Montserrat/montserrat-semibold-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/Montserrat/montserrat-bold-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/Montserrat/montserrat-black-webfont.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/fonts/icons/main.woff2" as="font" crossorigin="anonymous"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/head.min.js" as="script"><link rel="preload" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/main.min.js" as="script"><link rel="preload" href="/sites/all/themes/enabootstrap/js/stat-callback.js" as="script"><script async src="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/head.min.js"></script><script async src="/sites/all/themes/enabootstrap/js/stat-callback.js"></script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/lacapitale.sudinfo.be\/989826\/article\/2022-09-07\/jose-rodriguez-du-real-lunion-avec-ancelotti-jai-perdu-la-confiance"},"headline":"union berlin \u2013 union sg : Jos\u00e9 Rodriguez, du Real \u00e0 l\u2019Union: \u00abAvec Ancelotti, j\u2019ai perdu la confiance...\u00bb","description":"C\u2019est avec de belles ambitions que l\u2019Union d\u00e9bute sa campagne en Europa League. D\u2019autant que, dans le bouillant stade de l\u2019Union Berlin, les Saint-Gillois pourront compter sur un homme d\u2019exp\u00e9rience: Jos\u00e9 Rodriguez et ses 21 matches europ\u00e9ens.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".gr-paywall-bloc-limit"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"\u00c9dition digitale de Bruxelles","productID":"sudinfo.be:ena"},"image":{"@type":"ImageObject","url":"https:\/\/siena.rosselcdn.net\/sites\/default\/files\/dpistyles_v2\/ena_16_9_extra_big\/2022\/09\/07\/node_989826\/3321809\/public\/2022\/09\/07\/B9732023691Z.1_20220907164237_000%2BGOUL73SRD.1-0.jpg?itok=tJjCdhMx1662561763","width":"1350","height":"759"},"datePublished":"2022-09-07T16:42:37+02:00","dateModified":"2022-09-07T16:42:37+02:00","articleSection":"Union Saint Gilloise","author":{"@type":"Person","name":"Par \u00c9dition digitale de Bruxelles"},"publisher":{"@type":"Organization","name":"\u00c9dition digitale de Bruxelles","logo":{"@type":"ImageObject","url":"https:\/\/lacapitale.sudinfo.be\/sites\/all\/themes\/sudpresse\/enabootstrap_sudpresse\/img\/newsletters\/lacapitale-footer.png","width":400,"height":600}}}</script><link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<script src="https://accounts.google.com/gsi/client" type="application/javascript" async="async"></script>
<script src="/sites/all/modules/ena/ena/ena_googleonetap/js/ena_googleonetap.js" type="application/javascript" async="async"></script>
<script type="text/javascript">
























    //Hack Drupal
</script>
    <link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script">


    <!-- Init var Slot -->
<script type="text/javascript" async="async">
    var slotRosselLeaderTop, slotRosselImuTop, slotRosselImuBottom;
</script>
    <!-- Rossel Backbone-->
    <script async="async" type="text/javascript">
        var backbonetag = backbonetag || {};
        (function() {
            var bbs = document.createElement("script");
            bbs.async = true;
            bbs.type = "text/javascript";
            bbs.src = "https://backbone.rossel.tech/tag/sudpresse/bpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(bbs, node);
        })();
    </script>


    <script>
    const loadWrapper366AdJs = function() {
            pubLog(LogLevel.DEBUG, 'W366', "Load Wrapper366 Javascript");
            dataLayer.push( {'event' : 'gamAdsRefreshed', 'AdPageTarget' : '/SUDINFO-plus/web/sports/football' } ); 
        var w366 = document.createElement("script");
            w366.async = true;
            w366.type = "text/javascript";
            w366.src = "https://cdn1.366.fr/wrp/sudpresse_be/sudpresse_be.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(w366, node);
    }
    </script>


    <!--dBlockGTMId-->



<!-- Init Ads SDKs -->
<script async="async" type="text/javascript">

    /* Context /Sections/FOOTBALL/Division 1A/Union Saint Gilloise */

        var oldRefresh;
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];



    if(checkLogLevel(LogLevel.OVERWRITE, 'DFP')) {
            googletag.cmd.push(function() {
                oldRefresh = googletag.pubads().refresh;
                googletag.pubads().refresh = function(data) {
                    var err = new Error();
                    pubLog(LogLevel.OVERWRITE, 'DFP',err.stack);
                    oldRefresh(data);
                };
            });
        }
    const userAgentCanDisplayAd = function() {
        return true;
    }

        var adService = "GOOGLE";
        registerToCmp("google", "Google",
            function(userCmpIsConsent) {
                if(userCmpIsConsent) {
                    adService = "GOOGLE";
                    loadGAMJs();
                    googletag.cmd.push(function() {
                        googletag.pubads().setRequestNonPersonalizedAds(userCmpIsConsent ? 0 : 1);
                    });
                    loadWrapper366AdJs();
                } else {
                    adService = "SMARTAD";
                    loadSmartAdJs();
                    loadWrapper366AdJs();
                }
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(1);
            });
        },
        function() {
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(0);
            });
        });



</script>


<!-- Custom functions -->
<script type="text/javascript">

    var adserverRequestSent = false;
    var refreshReady = {};
    const addService = function(key) {
        refreshReady[key] = false;
    }
    addService('DFP');
    
    
    addService('W366');

    

addService('Didomi');
window.didomiEventListeners.push({
    event: 'integrations.consentpassedtodfp',
    listener: function (data) {
        if (data.index === 0) {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Ask to refresh Ads");
            asyncRefreshDFPAds(data.consentStatus !== 'undefined' && data.consentStatus === true, 'Didomi');
        } else {
            pubLog(LogLevel.DEBUG, "Didomi", "data.index = "+data.index+" -> Don't ask to refresh Ads");
            googletag.cmd.push(function() {
                googletag.pubads().setRequestNonPersonalizedAds(data.consentStatus !== 'undefined' && data.consentStatus === true ? 0 : 1);
            });
        }
    }
});

    var isConsentPub = function() {
            return true; // Managed by Didomi
    }

    var isConsentDFP = function() {
        try {
            if (typeof Didomi != 'undefined') {
                return Didomi.getUserConsentStatusForVendor('google');
            } else {
                return false;
            }
        } catch (e) {
            return false;
        }
    }

    var canDisplayAd = function() {
        return typeof cookieConsentExists == "undefined" || cookieConsentExists("pub");
    }

    var asyncRefreshDFPAds =  function (personalized, key) {
        googletag.cmd.push(function() {
            refreshDFPAds(personalized, key);
        });
    }

    var refreshDFPAds = function(personalized, key) {
        pubLog(LogLevel.DEBUG, 'DFP', key+" ask to refresh Ads");
        var consentPub = personalized == true || isConsentDFP();
        //var displayAd = (personalized != undefined) || canDisplayAd();
        var displayAd = true;

        if(refreshReady.hasOwnProperty(key)) {
            refreshReady[key] = true;
        }

        var readyToRefresh = true;
        for (var property in refreshReady) {
            pubLog(LogLevel.TRACE, 'DFP', property+" is ready ?"+refreshReady[property]);

            if (refreshReady.hasOwnProperty(property) && refreshReady[property] != true) {
                readyToRefresh = false;
            }
        }

        if(displayAd && readyToRefresh && userAgentCanDisplayAd()) {
            pubLog(LogLevel.DEBUG, 'DFP', "Refresh Ads");
            googletag.pubads().setRequestNonPersonalizedAds(consentPub ? 0 : 1);
                googletag.pubads().refresh([slotRosselLeaderTop, slotRosselImuTop, slotRosselImuBottom]);
            adserverRequestSent = true;
        }
    }

    var isTeadsDisplayAd = function (isDisplay) {
        if(isDisplay) {
            pubLog(LogLevel.DEBUG, 'TEADS', "Don't display DFP Ads");
        } else {
            pubLog(LogLevel.DEBUG, 'TEADS', "Can display DFP Ads");
            googletag.cmd.push(function() {
                googletag.pubads().refresh([]);
            });
        }
    }


var showConsentPopup = function() {
    Didomi.preferences.show();
}

</script>
<script type="didomi/javascript" data-purposes="cookies">
</script>

<!-- Cxense -->

    <script type="didomi/javascript" data-purposes="cookies" data-vendor="iab:412">
    const siteId = '1130536952936232189';
    const persistedQueryId = 'c281d90539d1ec4941b8c4791914fa10067389ae';
    const cxenseOrigin = '';
    if (isConsentPub()) {
        cX.callQueue.push(['setSiteId', siteId]);  // <-- Insert the correct site identifier here!
        if (typeof dataLayer !== 'undefined' && typeof dataLayer[0] !== 'undefined' && (
            (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') ||
            (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '')
        ) ) {
            cX.callQueue.push(['setCustomParameters', {'registered': 'TRUE'}]);
            if (typeof dataLayer[0]['emailhash'] !== 'undefined' && dataLayer[0]['emailhash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailhash'], 'type': 'rbf'}]);
            } else if (typeof dataLayer[0]['emailHash'] !== 'undefined' && dataLayer[0]['emailHash'] !== '') {
                cX.callQueue.push(['addExternalId', {'id': dataLayer[0]['emailHash'], 'type': 'rbf'}]);
            }
        } else {
            cX.callQueue.push(['setCustomParameters', {'registered': 'FALSE'}]);
        }
        cX.callQueue.push(['sendPageViewEvent']);
        cX.callQueue.push(['sync','appnexus']);
        cX.callQueue.push(['sync','adform']);

    }
</script>
    <script type="didomi/javascript" data-purposes="cookies">
        cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "c281d90539d1ec4941b8c4791914fa10067389ae", callback: function(segments) {
                if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }}]);
    </script>
    <script type="text/javascript">
        function getUserSegmentIdsLocal() {
            var segments = [];
            if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
                segments = localStorage.getItem("cxSegments").split(',');
            }
            return segments;
        }
    </script>
    <script type="didomi/javascript" data-purposes="cookies">
    if (isConsentPub()) {
        (function (d, s, e, t) {
            e = d.createElement(s);
            e.type = 'text/java' + s;
            e.async = 'async';
            e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
            t = d.getElementsByTagName(s)[0];
            t.parentNode.insertBefore(e, t);
        })(document, 'script');
    }
</script>
<!-- Ads implementations -->
<!--Adomik randomizer for ad call key value targeting-->

    <script type='text/javascript'>

        window.Adomik = window.Adomik || {};

        Adomik.randomAdGroup = function() {

            var rand = Math.random();

            switch (false) {

                case !(rand < 0.45): return "ad_ex" + (Math.floor(100 * rand%9));

                case !(rand < 0.5): return "ad_bc";

                default: return "ad_opt";

            }

        };

    </script>








    <script>
        sas.cmd.push(function () {
            sas.setup({ networkid: 3958, domain: "//diff.smartadserver.com", async: true, renderMode: 2 });
        });
        sas.adCallConfig = {
            siteId: 408924,
            pageId: 1379012,
            formats: [{ id: 101103, tagId: 'rossel-leader-top' },{ id: 101099, tagId: 'rossel-imu-top' },{ id: 102380, tagId: 'rossel-imu-bottom' }],
            target: 'lang=fr;is_sensitive='+dataLayer[0]['sensitive']+';page='+dataLayer[0]['typePage']+';aid='+dataLayer[0]['nodeid']+';breadcrumb='+dataLayer[0]['breadcrumb']+';'
        };
    </script>
    <script>
        sas.callSmart = () => {
            sas.cmd.push(function() {
                pubLog(LogLevel.DEBUG, 'SMARTAD', "Call SmartAd Javascript");
                sas.call('onecall', sas.adCallConfig);
            });
            sas.cmd.push(function () {
                pubLog(LogLevel.TRACE, 'SMARTAD', "Render SmartAd Position rossel-leader-top");
                sas.render('rossel-leader-top');
            });
            sas.cmd.push(function () {
                pubLog(LogLevel.TRACE, 'SMARTAD', "Render SmartAd Position rossel-imu-top");
                sas.render('rossel-imu-top');
            });
            sas.cmd.push(function () {
                pubLog(LogLevel.TRACE, 'SMARTAD', "Render SmartAd Position rossel-imu-bottom");
                sas.render('rossel-imu-bottom');
            });
        }
    </script>
    <script>
        const loadSmartAdJs = function() {
            pubLog(LogLevel.DEBUG, 'SMARTAD', "Load SmartAd Javascript");
            var smads = document.createElement("script");
            smads.async = true;
            smads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            smads.src = (useSSL ? "https:" : "http:") + "//ced.sascdn.com/tag/3958/smart.js";
            var node =document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(smads, node);

            sas.callSmart();
        }


    </script>
<script>
    const loadGAMJs = function () {
        pubLog(LogLevel.DEBUG, 'DFP', "Load GAM Javascript");
        var gads = document.createElement("script");
        gads.async = true;
        gads.type = "text/javascript";
        var useSSL = "https:" == document.location.protocol;
        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(gads, node);
    }
</script>
<script async="async" type="text/javascript">
        googletag.cmd.push(function() {

        googletag.pubads().setRequestNonPersonalizedAds(isConsentDFP() ? 0 : 1);

        // Loop on screen mapping
            var rectanglemapping = googletag.sizeMapping().
            addSize([1000,48], [[300, 600],[300, 250]]).
            addSize([768,48], [[300, 600],[300, 250]]).
            addSize([300,2], [300, 250]).
        addSize([0, 0], []).
                build();
            var rectanglemappingDesktop = googletag.sizeMapping().
            addSize([1000,48], [[300, 600],[300, 250]]).
            addSize([768,48], [[300, 600],[300, 250]]).
            addSize([300,2], []).
        addSize([0, 0], []).
                build();
            var leaderboardmapping = googletag.sizeMapping().
            addSize([1000,48], [[970,250],[840,250],[840,150],[728,90]]).
            addSize([768,48], [728, 90]).
            addSize([300,2], [[320,50],[320,100]]).
        addSize([0, 0], []).
                build();

        // Loop on slots
            slotRosselLeaderTop = googletag.defineSlot('/81985301/SUDINFO-plus/web/sports/football', [], 'rossel-leader-top').defineSizeMapping(leaderboardmapping).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuTop = googletag.defineSlot('/81985301/SUDINFO-plus/web/sports/football', [], 'rossel-imu-top').defineSizeMapping(rectanglemappingDesktop).addService(googletag.pubads()).setTargeting("position","top");

            slotRosselImuBottom = googletag.defineSlot('/81985301/SUDINFO-plus/web/sports/football', [], 'rossel-imu-bottom').defineSizeMapping(rectanglemapping).addService(googletag.pubads()).setTargeting("position","bottom");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping
                    googletag.pubads().setTargeting("is_sensitive",dataLayer[0]['sensitive']);
                    googletag.pubads().setTargeting("page",dataLayer[0]['typePage']);
                    googletag.pubads().setTargeting("aid",dataLayer[0]['nodeid']);
                    googletag.pubads().setTargeting("breadcrumb",dataLayer[0]['breadcrumb']);



            googletag.pubads().setTargeting("lang", "fr");




            /*+++++ cXense +++++*/
            googletag.pubads().setTargeting("CxSegments",getUserSegmentIdsLocal());

            /*+++++ Rossel Backbone +++++*/
        (typeof backbonetag.init=='function'?backbonetag.init('sudpresse'):void(0));

            /*+++++ lazyload +++++*/
            googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 400,  // Fetch slots within 5 viewports.
                renderMarginPercent: 20,  // Render slots within 2 viewports.
                mobileScaling: 2.1  // Double the above values on mobile.
            });

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs(true,true);
            googletag.pubads().disableInitialLoad();
                refreshDFPAds(null, 'DFP');

            googletag.enableServices();
        });
</script>






    
    <!--   // builder=ShoppingTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/FOOTBALL/Division 1A/Union Saint Gilloise, position=, edition=, domain=lacapitale.sudinfo.be
    
 -->


<link rel="shortcut icon" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/favicon.ico" type="image/vnd.microsoft.icon" />
<style>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</style><script src="https://news.google.com/swg/js/v1/swg.js" async="1"></script>
<script src="/sites/all/themes/enabootstrap/js/viewtiful.js" async></script><meta name="dpi.externalref" content="B9732023691Z.1" />
    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script>    <script>
      function drupal_insert_remote_html_async(id) {
        var source = document.body.querySelector('[data-template-source="' + id + '"]', true);
        var destination = document.body.querySelector('[data-template-destination="' + id + '"]', true);
        var content = source.innerHTML;
        destination.innerHTML = content;
      }
    </script><link href="/manifest-lacapitale.json" rel="manifest" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:rob-article-category" content="Union Saint Gilloise" />
<meta name="cXenseParse:Taxonomy" content="Sports/Football/Division 1A/Union Saint Gilloise" />
<meta name="cXenseParse:recs:publishtime" content="2022-09-07T16:42:37Z" />
<meta property="article:published_time" content="2022-09-07T16:42:37Z" />
<meta property="article:modified_time" content="2022-09-07T16:42:37Z" />
<meta property="cXenseParse:author" content="Sudpresse" />
<meta name="cXenseParse:rob-article-ispaidcontent" content="true" />
<meta name="cXenseParse:rob-article-maintag" content="josé" />
<meta name="cXenseParse:rob-article-tag" content="rodriguez" />
<meta name="cXenseParse:rob-article-tag" content="union" />
<meta name="cXenseParse:rob-article-tag" content="«avec" />
<meta name="cXenseParse:rob-article-tag" content="ancelotti" />
<meta name="cXenseParse:rob-article-tag" content="perdu" />
<meta name="cXenseParse:rob-article-tag" content="confiance»" />
<meta name="cXenseParse:rob-articleid" content="B9732023691Z.1" />
<link rel="preload" href=/sites/all/themes/sudpresse/enabootstrap_sudpresse/css/article-v2.min.css as="style" onload="this.onload=null;this.rel='stylesheet'">
            <noscript><link rel="stylesheet" href=/sites/all/themes/sudpresse/enabootstrap_sudpresse/css/article-v2.min.css></noscript><meta name="description" content="L’actualité de la section José Rodriguez, du Real à l’Union: «Avec Ancelotti, j’ai perdu la confiance...» sur l’Édition digitale de Bruxelles" />
<meta name="keywords" content="Édition digitale de Bruxelles" />
<meta name="robots" content="follow,index,noarchive" />
<link rel="canonical" href="https://lacapitale.sudinfo.be/989826/article/2022-09-07/jose-rodriguez-du-real-lunion-avec-ancelotti-jai-perdu-la-confiance" />
<meta property="fb:admins" content="588057684" />
<meta property="fb:admins" content="100013481284010" />
<meta property="fb:app_id" content="308882989169028" />
<meta property="og:site_name" content="Édition digitale de Bruxelles" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://lacapitale.sudinfo.be/989826/article/2022-09-07/jose-rodriguez-du-real-lunion-avec-ancelotti-jai-perdu-la-confiance" />
<meta property="og:title" content="José Rodriguez, du Real à l’Union: «Avec Ancelotti, j’ai perdu la confiance...»" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@sudpresseonline" />
<meta name="twitter:creator" content="@sudpresseonline" />
<meta name="twitter:url" content="https://lacapitale.sudinfo.be/989826/article/2022-09-07/jose-rodriguez-du-real-lunion-avec-ancelotti-jai-perdu-la-confiance" />
<meta name="twitter:title" content="José Rodriguez, du Real à l’Union: «Avec Ancelotti, j’ai perdu la confiance...»" />
  <!-- / $head -->

  <!-- var $styles printed from html.tpl.php -->
    <!-- / $styles -->

  <!-- var $scripts printed from html.tpl.php -->
  <script>direct_link={"menu_path":"API/product/le_direct.json"};</script>
<script>      window.drupalScripts.push(function(jQuery) {
        (function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);
      });</script>
<script>const JWTTokenName = 'jwtToken';const JSReturnPageTokenName = '[current-page:js-url]';const JWTaccessList = ['ena'];</script>
<script>      window.drupalScripts.push(function($) {
        window.dpisocial_share_this = function(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
        dataLayer.push({"event": "click_share", "RSName": network});
      }
      });</script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery(function() { jQuery.smartbanner && jQuery.smartbanner({
      author: "\u00c9dition digitale de Bruxelles",
      price: 'Gratuit',
      appStoreLanguage: 'fr',
      inAppStore: 'Sur l\'App Store',
      inGooglePlay: 'Sur Google Play',
      button: 'VOIR',
      daysHidden: 1,
      daysReminder: 1,
      layer: true,
    }) })
      });</script>
<script>      window.drupalScripts.push(function(jQuery) {
        jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","setHasJsCookie":0,"ajaxPageState":{"theme":"enabootstrap_sudpresse","theme_token":"CyWWIo-8NH-1zjftryjwK5swKCFFCDVfIHsD49Y2BDM","js":{"https:\/\/www.ultimedia.com\/js\/common\/visible_player.js":1,"0":1,"1":1,"2":1,"3":1,"4":1}},"urlIsAjaxTrusted":{"\/archives\/recherche":true},"field_group":{"html-element":"voir_aussi"},"ena_googleonetap":{"settings":{"enable":1,"clientId":"777952414984-j2flc8r9r9o17ah2m996ckf6q4irb73l.apps.googleusercontent.com","loginUri":"https:\/\/login.sudinfo.be\/social\/google","unitId":"SP_eng_sudinfo_prod","jwtTokenCookieName":"jwtToken"}},"currentPath":"node\/989826\/paywall","currentPathIsAdmin":false,"dpipub":{"detectAdBlock":0,"popupPageView":2,"popupText":"An ad blocker has been detected, please disable it for this site."},"ena_swg":{"active":1,"settings":{"applicationID":"SP_prod","publicationID":"sudinfo.be","url_checkloginid":"https:\/\/oauth-api.sudinfo.be\/v2\/application\/SP_eng_sudinfo_prod\/checkSubscriptionToken","autologin_consent":1,"url_autologin":"https:\/\/login.sudinfo.be\/html\/externalLogin","url_account":"https:\/\/oauth-api.sudinfo.be\/social\/google","oauth_response":"token","show_subscribe_with":0,"url_login":"https:\/\/login.sudinfo.be\/html\/login?unitId=SP_eng_sudinfo_prod"}},"enabootstrap":{"zen_traduction":"Quitter la lecture Zen"},"enabootstrap_companion":{"pepite_overlay":"\u003Cdiv class=\u0022gr-pepite\u0022\u003E\r\n            \u003Cdiv class=\u0022gr-pepite-wrapper\u0022\u003E\r\n                \u003Cspan class=\u0022gr-pepite-btn\u0022 style=\u0022\r\n    font-family: \u0027roboto_condensedbold\u0027, sans-serif;\r\n\u0022\u003EArticle offert\u003C\/span\u003E\r\n                \u003Cdiv class=\u0022gr-pepite-title\u0022\u003E\r\n                    Nous vous permettons \u003Cstrong\u003Eexceptionnellement\u003C\/strong\u003E de lire cet article dans son int\u00e9gralit\u00e9 pour vous faire d\u00e9couvrir notre nouvelle \u00e9dition digitale\u003Cbr\u003E\r\n                    \u003Cspan\u003E- 10X plus d\u0027informations r\u00e9gionales sur ce nouveau site -\u003C\/span\u003E\r\n                \u003C\/div\u003E\r\n            \u003C\/div\u003E\r\n        \u003C\/div\u003E"},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":"1","popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":"1","tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});
      });</script>
  <!-- / $scripts -->
</head>
<!-- tag body printed from html.tpl.php -->
<body id="ena" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-989826 page-node-paywall node-type-package domain-bruxelles-lacapitale-be sports has-header" data-spy="scroll" data-target=".gr-affixed">
      <!-- var $gtm_snippet_noscript printed from html.tpl.php -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P93QBN"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->    <!-- / $gtm_snippet_noscript -->
    <!-- var $page_top printed from html.tpl.php -->
    <!-- / var $page_top -->
  <!-- var $page printed from html.tpl.php -->
  	<!-- region after_body printed from page.tpl.php -->
	    <section id="block-dpipub-metriwebgemius-block" class="block block-dpipub clearfix">

      
  
<!--   // builder=MetriwebGemiusTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/FOOTBALL/Division 1A/Union Saint Gilloise, position=, edition=, domain=lacapitale.sudinfo.be
    
 -->

<!-- ***** Metriweb Gemius /Sections/FOOTBALL/Division 1A/Union Saint Gilloise ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var gemius_use_cmp = true;
    var pp_gemius_identifier = 'bPA6D4eaS3O9_RVsgY_QuGaznFmZP8xP.VONCuLWk_7.H7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=Bruxelles');

    // lines below shouldn't be edited
    const loadGemJS = function (d, t) {
        pubLog(LogLevel.DEBUG, 'Gemius', "Load Gemius");
        try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);}
        catch (e) {pubLog(LogLevel.INFO, 'Gemius', "Error"+e);}
    }
    registerToCmp('328', 'Gemius', function(userCmpIsConsent) {
        loadGemJS(document, 'script');
    });
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /Sections/FOOTBALL/Division 1A/Union Saint Gilloise ***** -->


</section>
<section id="block-dpisocial-script-social" class="block block-dpisocial clearfix">

      
  <script></script><script type="didomi/javascript" data-vendor="didomi:facebook">
        window.fbAsyncInit = function() {
        FB.init({
          appId : '340375106001912',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v3.3'
        });FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
</section>
<section id="block-block-3" class="block block-block clearfix">

      
  <script>
viewtiful_config = {
  actions: {
    search: {
      mode: 'sticky'
    }
  },
  offset: {
    top: [10, 10, 78, 78]
  },
  sticky: {
    class: '',
    style: {
      background: '#f5f5f5',
      zIndex: 40
    }
  },
  swap: {
    style: {},
    class: 'gr-panel',
    zones: '#gr-aside-content'
  },
  default: {
    mode: 'exclude'
  },
  ads: {
    'rossel-leader-top': {
      profile: 'leaderboard'
    }
  }
};
window.viewtiful && viewtiful.init(viewtiful_config);
</script>
</section>
<section id="block-block-5" class="block block-block clearfix">

      
  <script src="/sites/all/themes/enabootstrap/js/cssrelpreload.min.js" async></script>
</section>
	<!-- / after_body -->
	<!-- #wrapper printed from page.tpl.php -->
	<div id="wrapper" role="main" class="container-fluid gr-collapsed">

		<div class="gr-messages">
							<!-- system tabs printed from page.tpl.php -->
								<!-- / system tabs -->
																<!-- system messages printed from page.tpl.php -->
				<div id="dpicache-messages-with-esi"></div>				<!--  / system messages -->
					</div>

		<!-- page region content printed from page.tpl.php -->
		    
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-mobile-tap-bar"  >
    <div class="gr-mobile-toolbar">
  <ul>
    <li class="gr-mobile-home">
      <a href="/">
        <i class="icon icon-maison"></i>
        <span>La Une</span>
      </a>
    </li>
    <li class="gr-mobile-sport">
      <a href="/51/sections/sports">
        <i class="icon icon-ballon"></i>
        <span>Sports</span>
      </a>
    </li>
    <li class="gr-mobile-service">
      <a href="/section/jeux">
        <i class="icon icon-jeu"></i>
        <span>Services</span>
      </a>
    </li>
    <li class="gr-mobile-direct">
      <a href="#" title="Direct" class="navbar-toggle toggle-left gr-direct-toggle" data-toggle="sidebar" data-target=".pane-ena-direct">
        <i class="icon icon-direct"></i>
        <span>Le direct</span>
        <div class="gr-direct-toggle-notification js-direct-notification"></div>
      </a>
    </li>
    <li class="gr-mobile-alerte">
      <a href="/alerte">
        <i class="icon icon-alert"></i>
        <span>Alertez-nous</span>
      </a>
    </li>
  </ul>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- .gr-ads-leaderboard-top printed from ena-three-columns-grid.tpl.php -->
<div class="gr-ads gr-ads-leaderboard-top">
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-leader-top"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/FOOTBALL/Division 1A/Union Saint Gilloise, position=rossel-leader-top, edition=, domain=lacapitale.sudinfo.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-leader-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
</div>
<!-- / .gr-ads-leaderboard-top  -->
<!-- header tag printed from ena-three-columns-grid.tpl.php in plugin layouts -->
<header id="gr-header" class="row navbar-inverse">
    <div id="gr-navbar-header" class="navbar-header">
      <!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-icone-mainmenu"  >
    <div id="gr-services-button" class="gr-header-link">
				<a href="#" title="Menu" class="navbar-toggle toggle-left" data-toggle="sidebar" data-target=".gr-navbar-collapse-services">
						<span class="top"></span>
						<span class="middle"></span>
						<span class="bottom"></span>
				</a>
			</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-custom-logo-sport pane-enabootstrap-companion-ena-site-logo"  >
    <div class="panel-pane pane-block pane-enabootstrap-companion-ena-site-logo">
        <a id="logo" class="navbar-brand lameuse" rel="home" href="/" title="Sudpresse premium">
          <!--[if gte IE 9]><!-->

          
          <img alt="Sudpresse premium" src="data:image/svg+xml;utf-8,%3Csvg%3Asvg%20xmlns%3Asvg%3D%22http%3A//www.w3.org/2000/svg%22%20id%3D%22sport%22%20class%3D%22d%22%20viewBox%3D%220%200%20803.54%2078.57%22%20preserveAspectRatio%3D%22xMinYMid%20meet%22%20width%3D%22803.54%22%20height%3D%2278.57%22%3E%0A%20%20%3Csvg%3Adefs%3E%0A%20%20%20%20%3Csvg%3Astyle%3E.cls-4%7Bfill%3A%236c3%3B%7D.cls-2%7Bfill%3Ablue%3B%7D.cls-3%7Bfill%3A%23fff%3B%7D%3C/svg%3Astyle%3E%0A%20%20%3C/svg%3Adefs%3E%0A%20%20%3Csvg%3Apath%20class%3D%22cls-4%22%20d%3D%22M337.79%2C0H652.1V78.57H337.79Z%22/%3E%0A%20%20%3Csvg%3Apath%20class%3D%22cls-2%22%20d%3D%22M0%2C0H338.92V78.57H0Z%22/%3E%0A%20%20%3Csvg%3Acircle%20class%3D%22cls-3%22%20cx%3D%22338.92%22%20cy%3D%2239.35%22%20r%3D%2211.05%22/%3E%0A%20%20%3Csvg%3Apath%20class%3D%22cls-3%22%20d%3D%22M34.73%2C45.21q0%2C3.7%2C9.48%2C3.71a35.13%2C35.13%2C0%2C0%2C0%2C5.42-.32%2C5.51%2C5.51%2C0%2C0%2C0%2C2.48-.84%2C1.71%2C1.71%2C0%2C0%2C0%2C.62-1.35%2C1.66%2C1.66%2C0%2C0%2C0-.67-1.47%2C7.49%2C7.49%2C0%2C0%2C0-2.65-.77q-2-.3-6.64-.65A56%2C56%2C0%2C0%2C1%2C31.33%2C41.7%2C13.84%2C13.84%2C0%2C0%2C1%2C24.83%2C38a9.1%2C9.1%2C0%2C0%2C1-2.14-6.26q0-5.2%2C5.25-8T42.28%2C21Q52.5%2C21%2C58%2C24a10.35%2C10.35%2C0%2C0%2C1%2C5.85%2C8.78H51.29c0-1.12-.72-1.93-2.17-2.41a23.81%2C23.81%2C0%2C0%2C0-6.83-.72%2C18.46%2C18.46%2C0%2C0%2C0-5.59.56c-1%2C.36-1.49.89-1.49%2C1.56a1.46%2C1.46%2C0%2C0%2C0%2C.67%2C1.28%2C7.84%2C7.84%2C0%2C0%2C0%2C2.67.79c1.34.22%2C3.38.46%2C6.14.72a94.15%2C94.15%2C0%2C0%2C1%2C11.6%2C1.52%2C13.62%2C13.62%2C0%2C0%2C1%2C6.53%2C3.15q2.43%2C2.26%2C2.43%2C6.69%2C0%2C6.32-5.2%2C9T44.69%2C57.58q-10.83%2C0-16.49-2.89a10.53%2C10.53%2C0%2C0%2C1-6-9.48Z%22/%3E%0A%20%20%3Csvg%3Apath%20class%3D%22cls-3%22%20d%3D%22M112%2C39.72q0%2C8.91-5.13%2C13.38T90.76%2C57.58q-11%2C0-16.08-4.45t-5.1-13.41V22h12V39.24a8.58%2C8.58%2C0%2C0%2C0%2C2%2C5.92c1.37%2C1.54%2C3.73%2C2.31%2C7.1%2C2.31s5.74-.78%2C7.1-2.33a8.6%2C8.6%2C0%2C0%2C0%2C2-5.9V22h12Z%22/%3E%0A%20%20%3Csvg%3Apath%20class%3D%22cls-3%22%20d%3D%22M150.1%2C23.86a14.29%2C14.29%2C0%2C0%2C1%2C5.78%2C5.8%2C19.52%2C19.52%2C0%2C0%2C1%2C2.19%2C9.63%2C19.54%2C19.54%2C0%2C0%2C1-2.19%2C9.63%2C14.35%2C14.35%2C0%2C0%2C1-5.78%2C5.8%2C16.52%2C16.52%2C0%2C0%2C1-7.82%2C1.9h-25V22h25A16.41%2C16.41%2C0%2C0%2C1%2C150.1%2C23.86ZM137.46%2C46.51a19.15%2C19.15%2C0%2C0%2C0%2C4.14-.36%2C4.71%2C4.71%2C0%2C0%2C0%2C2.79-1.92%2C8.39%2C8.39%2C0%2C0%2C0%2C1.16-4.94%2C8.37%2C8.37%2C0%2C0%2C0-1.16-4.93%2C4.72%2C4.72%2C0%2C0%2C0-2.79-1.93%2C20.5%2C20.5%2C0%2C0%2C0-4.14-.36h-8.18V46.51Z%22/%3E%0A%20%20%3Csvg%3Apath%20class%3D%22cls-3%22%20d%3D%22M162.88%2C22h12V56.61h-12Z%22/%3E%0A%20%20%3Csvg%3Apath%20class%3D%22cls-3%22%20d%3D%22M215%2C44.87V22h12V56.61H209.19L192.72%2C33.7V56.61h-12V22H198.5Z%22/%3E%0A%20%20%3Csvg%3Apath%20class%3D%22cls-3%22%20d%3D%22M268.4%2C22V32.07H244.81v5h20.7V47.23h-20.7v9.38h-12V22Z%22/%3E%0A%20%20%3Csvg%3Apath%20class%3D%22cls-3%22%20d%3D%22M282.17%2C55.44a16.6%2C16.6%2C0%2C0%2C1-7.73-6.26%2C17.79%2C17.79%2C0%2C0%2C1-2.67-9.94%2C17.71%2C17.71%2C0%2C0%2C1%2C2.67-9.92%2C16.61%2C16.61%2C0%2C0%2C1%2C7.73-6.21%2C36.09%2C36.09%2C0%2C0%2C1%2C24.43%2C0%2C16.69%2C16.69%2C0%2C0%2C1%2C7.75%2C6.23A17.73%2C17.73%2C0%2C0%2C1%2C317%2C39.24a18%2C18%2C0%2C0%2C1-2.67%2C9.94%2C16.7%2C16.7%2C0%2C0%2C1-7.75%2C6.26A35.85%2C35.85%2C0%2C0%2C1%2C282.17%2C55.44Zm22.33-16.2a7.89%2C7.89%2C0%2C0%2C0-2.28-6q-2.3-2.19-7.83-2.19c-3.69%2C0-6.29.73-7.82%2C2.19a7.86%2C7.86%2C0%2C0%2C0-2.29%2C6q0%2C8.23%2C10.11%2C8.23t10.11-8.23Z%22/%3E%0A%20%20%3Csvg%3Ag%3E%0A%20%20%20%20%3Csvg%3Apath%20class%3D%22cls-3%22%20d%3D%22M372.14%2C45.19q0%2C3.64%2C9.34%2C3.65a33.9%2C33.9%2C0%2C0%2C0%2C5.33-.31%2C5.42%2C5.42%2C0%2C0%2C0%2C2.44-.83%2C1.66%2C1.66%2C0%2C0%2C0%2C.62-1.33%2C1.62%2C1.62%2C0%2C0%2C0-.66-1.44%2C7.07%2C7.07%2C0%2C0%2C0-2.61-.76q-2-.31-6.54-.64a55%2C55%2C0%2C0%2C1-11.26-1.8%2C13.54%2C13.54%2C0%2C0%2C1-6.4-3.65%2C8.9%2C8.9%2C0%2C0%2C1-2.11-6.16q0-5.13%2C5.17-7.85t14.12-2.73q10.05%2C0%2C15.43%2C3A10.2%2C10.2%2C0%2C0%2C1%2C400.77%2C33H388.45c0-1.11-.72-1.9-2.14-2.37a22.75%2C22.75%2C0%2C0%2C0-6.73-.71%2C18.21%2C18.21%2C0%2C0%2C0-5.5.54c-1%2C.37-1.47.88-1.47%2C1.54a1.44%2C1.44%2C0%2C0%2C0%2C.66%2C1.26%2C7.39%2C7.39%2C0%2C0%2C0%2C2.64.78q2%2C.33%2C6%2C.71a93.56%2C93.56%2C0%2C0%2C1%2C11.43%2C1.49%2C13.49%2C13.49%2C0%2C0%2C1%2C6.42%2C3.1q2.38%2C2.23%2C2.39%2C6.59c0%2C4.15-1.7%2C7.09-5.12%2C8.85s-8.45%2C2.63-15.12%2C2.63q-10.67%2C0-16.24-2.85a10.36%2C10.36%2C0%2C0%2C1-5.9-9.34h12.33Z%22/%3E%0A%20%20%20%20%3Csvg%3Apath%20class%3D%22cls-3%22%20d%3D%22M444%2C25.72q3.63%2C3.45%2C3.63%2C9.5T444%2C44.73c-2.41%2C2.29-5.76%2C3.44-10%2C3.44H418.79v8.25H406.94V22.29h27C438.22%2C22.29%2C441.57%2C23.43%2C444%2C25.72Zm-12.87%2C12.5a14.23%2C14.23%2C0%2C0%2C0%2C2.26-.15%2C2.23%2C2.23%2C0%2C0%2C0%2C1.37-.78%2C3.13%2C3.13%2C0%2C0%2C0%2C.54-2.06%2C3.13%2C3.13%2C0%2C0%2C0-.54-2.06%2C2.29%2C2.29%2C0%2C0%2C0-1.37-.79%2C15.5%2C15.5%2C0%2C0%2C0-2.26-.14H418.79v6Z%22/%3E%0A%20%20%20%20%3Csvg%3Apath%20class%3D%22cls-3%22%20d%3D%22M461.64%2C55.26A16.42%2C16.42%2C0%2C0%2C1%2C454%2C49.1a17.7%2C17.7%2C0%2C0%2C1-2.63-9.79A17.51%2C17.51%2C0%2C0%2C1%2C454%2C29.54a16.39%2C16.39%2C0%2C0%2C1%2C7.61-6.12%2C35.51%2C35.51%2C0%2C0%2C1%2C24.06%2C0%2C16.44%2C16.44%2C0%2C0%2C1%2C7.64%2C6.14A17.45%2C17.45%2C0%2C0%2C1%2C496%2C39.31a17.7%2C17.7%2C0%2C0%2C1-2.63%2C9.79%2C16.45%2C16.45%2C0%2C0%2C1-7.64%2C6.16A35.39%2C35.39%2C0%2C0%2C1%2C461.64%2C55.26Zm22-15.95a7.72%2C7.72%2C0%2C0%2C0-2.25-5.86q-2.25-2.16-7.7-2.16T466%2C33.45a7.75%2C7.75%2C0%2C0%2C0-2.25%2C5.86q0%2C8.1%2C10%2C8.1t9.94-8.1Z%22/%3E%0A%20%20%20%20%3Csvg%3Apath%20class%3D%22cls-3%22%20d%3D%22M539.7%2C44.88a6.34%2C6.34%2C0%2C0%2C1%2C1.68%2C4.71v6.83H529.53V51.58a4.62%2C4.62%2C0%2C0%2C0-.76-3.08%2C4.23%2C4.23%2C0%2C0%2C0-3-.8H512.56v8.72H500.7V22.29h26.55q7%2C0%2C10.57%2C2.82t3.56%2C8.22a10.85%2C10.85%2C0%2C0%2C1-1.61%2C6.21A9.14%2C9.14%2C0%2C0%2C1%2C535%2C43%2C7%2C7%2C0%2C0%2C1%2C539.7%2C44.88ZM512.56%2C31.77v6.45h11.85a16.27%2C16.27%2C0%2C0%2C0%2C2.61-.17%2C2.43%2C2.43%2C0%2C0%2C0%2C1.47-.85%2C3.51%2C3.51%2C0%2C0%2C0%2C.57-2.2%2C3.47%2C3.47%2C0%2C0%2C0-.57-2.2%2C2.43%2C2.43%2C0%2C0%2C0-1.47-.86%2C15.19%2C15.19%2C0%2C0%2C0-2.61-.16H512.56Z%22/%3E%0A%20%20%20%20%3Csvg%3Apath%20class%3D%22cls-3%22%20d%3D%22M586.42%2C22.29v10H572V56.42H560.11V32.24H545.65v-10Z%22/%3E%0A%20%20%20%20%3Csvg%3Apath%20class%3D%22cls-3%22%20d%3D%22M602.06%2C45.19q0%2C3.64%2C9.34%2C3.65a34%2C34%2C0%2C0%2C0%2C5.34-.31%2C5.46%2C5.46%2C0%2C0%2C0%2C2.44-.83%2C1.66%2C1.66%2C0%2C0%2C0%2C.62-1.33%2C1.63%2C1.63%2C0%2C0%2C0-.67-1.44%2C7%2C7%2C0%2C0%2C0-2.61-.76q-1.93-.31-6.54-.64a55.07%2C55.07%2C0%2C0%2C1-11.26-1.8%2C13.59%2C13.59%2C0%2C0%2C1-6.4-3.65%2C9%2C9%2C0%2C0%2C1-2.11-6.16q0-5.13%2C5.17-7.85c3.45-1.82%2C8.15-2.73%2C14.13-2.73q10.05%2C0%2C15.43%2C3A10.25%2C10.25%2C0%2C0%2C1%2C630.7%2C33H618.37q0-1.65-2.13-2.37a23.51%2C23.51%2C0%2C0%2C0-6.73-.71%2C18.19%2C18.19%2C0%2C0%2C0-5.5.55c-1%2C.36-1.48.87-1.47%2C1.54a1.41%2C1.41%2C0%2C0%2C0%2C.66%2C1.25%2C7.35%2C7.35%2C0%2C0%2C0%2C2.63.79c1.31.22%2C3.33.45%2C6%2C.71a93.82%2C93.82%2C0%2C0%2C1%2C11.43%2C1.49%2C13.49%2C13.49%2C0%2C0%2C1%2C6.42%2C3.1c1.59%2C1.49%2C2.39%2C3.68%2C2.39%2C6.59q0%2C6.21-5.12%2C8.84t-15.12%2C2.63q-10.67%2C0-16.24-2.84a10.37%2C10.37%2C0%2C0%2C1-5.9-9.34h12.32Z%22/%3E%0A%20%20%3C/svg%3Ag%3E%0A%3C/svg%3Asvg%3E" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">

           
          <!--<![endif]-->
          <!--[if lt IE 9]> <img src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap_sudpresse/images/site-logo.png"/> <![endif]-->
        
        </a>
      </div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-damsimplesearch pane-damsearch dropdown gr-header-link"  id="gr-search-menu" >
    <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="true" href="/archives/recherche" title="Recherche">
  <span class="fa fa-search" aria-hidden="true"></span>
  <span class="subtitle">Archives</span>
</a>
<form  class="form-search content-search dropdown-menu" role="menu" aria-labelledby="gr-search-menu" action="/archives/recherche" method="post" id="dpidamwidgets-damsimplesearch-content-type-search-form" accept-charset="UTF-8">
  <div>
    <input type="hidden" name="sort" value="date desc" />
<input type="hidden" name="datefilter" value="lastyear" />
<input type="hidden" name="form_build_id" value="form-6021TSzoF6eB7o6nSe9OmX2qdNOSHlHQZEFsZN5eLHA" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
<input title="Rechercher dans les archives" placeholder="Rechercher dans nos archives" class="search-text form-control form-text required" type="text" id="edit-word" name="word" value="" size="15" maxlength="128" /><input class="search-submit" type="submit" value="&#xEB78">  </div>
</form></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-menu-item-fix-sports gr-menu-item--fix"  >
    <a href="/51/sections/sports">Sports</a></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://lacapitale.sudinfo.be/esi/panels_pane/enabootstrap_sudpresse%3A52%3A1233/bm9kZS85ODk4MjYvcGF5d2FsbA%3D%3D/CACHE%3DUSER --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-login-box gr-login-box"  >
    <div id="gr-login"><a href="https://login.sudinfo.be/html/login?unitId=SP_eng_sudinfo_prod&amp;returnPage=http%3A%2F%2Flaprovince.sudinfo.be%2F989826%2Farticle%2F2022-09-07%2Fjose-rodriguez-du-real-lunion-avec-ancelotti-jai-perdu-la-confiance" class="gr-link-login"><span class="fa fa-user" ></span>
<span class="subtitle">S'identifier</span>
</a>
<a href="https://login.sudinfo.be/html/login?unitId=SP_eng_sudinfo_prod&amp;returnPage=http%3A%2F%2Flaprovince.sudinfo.be%2F989826%2Farticle%2F2022-09-07%2Fjose-rodriguez-du-real-lunion-avec-ancelotti-jai-perdu-la-confiance" class="hidden-xs hidden-sm gr-link-login">S&#039;identifier</a><span class="hidden-xs" 0="hidden-sm"> |</span>
<a href="https://espace-abonnement.sudinfo.be/offre-decouverte-2019?backurl=http%3A%2F%2Flaprovince.sudinfo.be%2F989826%2Farticle%2F2022-09-07%2Fjose-rodriguez-du-real-lunion-avec-ancelotti-jai-perdu-la-confiance" class="hidden-xs hidden-sm gr-abo-link">S&#039;abonner pour 1€</a></div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-alertez-nous"  >
    <a id="gr-alert" href="/alerte">Alertez-nous</a></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <div class="menu-block-wrapper menu-block-ctools-dpimenu-1 menu-name-dpimenu parent-mlid-933 menu-level-1">
  <!-- Printed from menu-block-wrapper--menu-horizontal.tpl.php -->
  <ul  id="gr-sections-plus-top" class="gr-sections-plus-top nav navbar-nav"><li class="first expanded menu-mlid-7801 dropdown"><a href="/sports-par-region" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Le sport régional <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf menu-mlid-6318af0ab69e4 dpi-menu-topic"><a href="/455/sections/sport-regional" id="menu_h_sportreg_BM">Sport Basse Meuse</a></li>
<li class="leaf menu-mlid-6318af0ab6a31 dpi-menu-topic"><a href="/295/sections/sport-regional" id="menu_h_sportreg_BW">Sport Brabant wallon</a></li>
<li class="leaf menu-mlid-6318af0ab6a7b dpi-menu-topic"><a href="/302/sections/sport-regional" id="menu_h_sportreg_BX">Sport Bruxelles</a></li>
<li class="leaf menu-mlid-6318af0ab6ac4 dpi-menu-topic"><a href="/260/sections/sport-regional" id="menu_h_sportreg_CE">Sport Centre</a></li>
<li class="leaf menu-mlid-6318af0ab6b0c dpi-menu-topic"><a href="/33/sections/sport-regional" id="menu_h_sportreg_CH">Sport Charleroi</a></li>
<li class="leaf menu-mlid-6318af0ab6b55 dpi-menu-topic"><a href="/239/sections/sport-regional" id="menu_h_sportreg_HW">Sport Huy-Waremme</a></li>
<li class="leaf menu-mlid-6318af0ab6b9d dpi-menu-topic"><a href="/27/sections/sport-regional" id="menu_h_sportreg_LG">Sport Liège</a></li>
<li class="leaf menu-mlid-6318af0ab6be6 dpi-menu-topic"><a href="/253/sections/sport-regional" id="menu_h_sportreg_LX">Sport Luxembourg</a></li>
<li class="leaf menu-mlid-6318af0ab6c2f dpi-menu-topic"><a href="/274/sections/sport-regional" id="menu_h_sportreg_PR">Sport Mons</a></li>
<li class="leaf menu-mlid-6318af0ab6c79 dpi-menu-topic"><a href="/288/sections/sport-regional" id="menu_h_sportreg_MO">Sport Mouscron</a></li>
<li class="leaf menu-mlid-6318af0ab6cc2 dpi-menu-topic"><a href="/246/sections/sport-regional" id="menu_h_sportreg_NA">Sport Namur</a></li>
<li class="leaf menu-mlid-6318af0ab6d0c dpi-menu-topic"><a href="/246/sections/sport-regional" id="menu_h_sportreg_SM">Sport Sambre et Meuse</a></li>
<li class="leaf menu-mlid-6318af0ab6d55 dpi-menu-topic"><a href="/281/sections/sport-regional" id="menu_h_sportreg_TO">Sport Tournai</a></li>
<li class="last leaf menu-mlid-6318af0ab6d9f dpi-menu-topic"><a href="/232/sections/sport-regional" id="menu_h_sportreg_VE">Sport Verviers</a></li>
</ul></li>
<li class="expanded menu-mlid-950 dropdown"><a href="/75/sections/football" id="menu_h_football" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Football <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf has-children menu-mlid-953"><a href="/77/sections/division-1a">Division 1A</a></li>
<li class="leaf has-children menu-mlid-965"><a href="/90/sections/division-1b">Division 1B</a></li>
<li class="leaf has-children menu-mlid-1434"><a href="/372/sections/nationale-1">Nationale 1</a></li>
<li class="leaf has-children menu-mlid-972"><a href="/97/sections/division-2-acff">Division 2 ACFF</a></li>
<li class="leaf has-children menu-mlid-981"><a href="/106/sections/division-3a-acff">Division 3A ACFF</a></li>
<li class="leaf has-children menu-mlid-1454"><a href="/398/sections/division-3b-acff">Division 3B ACFF</a></li>
<li class="leaf menu-mlid-963"><a href="/89/sections/mercato">Mercato</a></li>
<li class="leaf menu-mlid-951"><a href="/76/sections/diables-rouges">Diables rouges</a></li>
<li class="leaf menu-mlid-962"><a href="/88/sections/coupe-de-belgique">Coupe de Belgique</a></li>
<li class="leaf has-children menu-mlid-958"><a href="/83/sections/foot-letranger">Foot à l&#039;étranger</a></li>
<li class="last leaf menu-mlid-964"><a href="/resultatssportifs/division-1a">Résultats et classements</a></li>
</ul></li>
<li class="expanded menu-mlid-934 dropdown"><a href="/52/sections/cyclisme" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Cyclisme <span class="caret"></span></a><ul class="dropdown-menu"><li class="first last leaf menu-mlid-1959"><a href="/53/sections/tour-de-france">Tour de France</a></li>
</ul></li>
<li class="leaf menu-mlid-946"><a href="/69/sections/moteurs">Moteurs</a></li>
<li class="leaf menu-mlid-945"><a href="/68/sections/formule-1">Formule 1</a></li>
<li class="expanded menu-mlid-7802 dropdown"><a href="/42451/sections/autres-sports" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Autres sports <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf has-children menu-mlid-935"><a href="/54/sections/tennis">Tennis</a></li>
<li class="leaf has-children menu-mlid-936"><a href="/55/sections/basket">Basket</a></li>
<li class="leaf menu-mlid-944"><a href="/67/sections/athletisme">Athlétisme</a></li>
<li class="leaf has-children menu-mlid-947"><a href="/66/sections/volley">Volley</a></li>
<li class="leaf has-children menu-mlid-3377"><a href="/24790/sections/hockey">Hockey</a></li>
<li class="leaf has-children menu-mlid-8291"><a href="/543/sections/handball">Handball</a></li>
<li class="leaf has-children menu-mlid-8290"><a href="/507/sections/futsal">Futsal</a></li>
<li class="leaf menu-mlid-948"><a href="/70/sections/omnisports">Omnisports</a></li>
<li class="last leaf menu-mlid-7968"><a href="/47399/sections/esport">eSport</a></li>
</ul></li>
<li class="last leaf menu-mlid-949"><a href="/71/sections/sports-buzz">Sports buzz</a></li>
</ul>  <!-- /menu-block-wrapper--menu-horizontal.tpl.php -->
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-user-account"  >
    </div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <!-- printed from panels_pane__block__system_main_menu.tpl.php -->
<nav id="gr-main-nav" class="navbar-wrapper" role="navigation">
  <div id="gr-main-nav-content">
    <div class="collapse navbar-collapse gr-navbar-collapse-services sidebar sidebar-left">
      <div id="gr-main-menu">
        <ul class="nav nav-justified"><li class="first expanded menu-mlid-1189"><a href="/220/sections/home-bruxelles" id="bruxelles" class="trck_ena_menu_v">Bruxelles</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-1212"><a href="/299/sections/lactu-de-bruxelles">L&#039;actu de Bruxelles</a></li>
<li class="leaf menu-mlid-1213"><a href="/300/sections/faits-divers">Faits divers</a></li>
<li class="last expanded menu-mlid-1215"><a href="/302/sections/sport-regional">Sport régional</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-6318af0b36257 dpi-menu-topic"><a href="/79/sections/sc-anderlecht" id="bruxelles_anderlecht" class="trck_ena_menu_v">SC Anderlecht</a></li>
<li class="leaf menu-mlid-6318af0b36298 dpi-menu-topic"><a href="/135/sections/ganshoren" id="bruxelles_ganshoren" class="trck_ena_menu_v">Ganshoren</a></li>
<li class="leaf menu-mlid-6318af0b362d7 dpi-menu-topic"><a href="/116/sections/rwdm" id="bruxelles_rwdm" class="trck_ena_menu_v">RWDM</a></li>
<li class="last leaf menu-mlid-6318af0b36316 dpi-menu-topic"><a href="/96/sections/union-saint-gilloise" id="bruxelles_union" class="trck_ena_menu_v">Union SG</a></li>
</ul></li>
</ul></li>
<li class="expanded menu-mlid-3989"><a href="/communes">Ma commune</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-6318af0b3baef dpi-menu-topic"><a href="/737/locations/anderlecht-bruxelles-capitale" id="bruxelles_votrecommune_Anderlecht" class="trck_ena_menu_v">Anderlecht</a></li>
<li class="leaf menu-mlid-6318af0b3bb2e dpi-menu-topic"><a href="/2617/locations/auderghem-bruxelles-capitale" id="bruxelles_votrecommune_Auderghem" class="trck_ena_menu_v">Auderghem</a></li>
<li class="leaf menu-mlid-6318af0b3bb6c dpi-menu-topic"><a href="/2616/locations/berchem-sainte-agathe-bruxelles-capitale" id="bruxelles_votrecommune_BerchemSainteAgathe" class="trck_ena_menu_v">Berchem-Sainte-Agathe</a></li>
<li class="leaf menu-mlid-6318af0b3bbab dpi-menu-topic"><a href="/164/locations/bruxelles-bruxelles-capitale" id="bruxelles_votrecommune_Bruxelles" class="trck_ena_menu_v">Bruxelles</a></li>
<li class="leaf menu-mlid-6318af0b3bbea dpi-menu-topic"><a href="/2773/locations/etterbeek-bruxelles-capitale" id="bruxelles_votrecommune_Etterbeek" class="trck_ena_menu_v">Etterbeek</a></li>
<li class="leaf menu-mlid-6318af0b3bc29 dpi-menu-topic"><a href="/2910/locations/evere-bruxelles-capitale" id="bruxelles_votrecommune_Evere" class="trck_ena_menu_v">Evere</a></li>
<li class="leaf menu-mlid-6318af0b3bc67 dpi-menu-topic"><a href="/36677/locations/forest-bruxelles-capitale" id="bruxelles_votrecommune_Forest" class="trck_ena_menu_v">Forest</a></li>
<li class="leaf menu-mlid-6318af0b3bca6 dpi-menu-topic"><a href="/2813/locations/ganshoren-bruxelles-capitale" id="bruxelles_votrecommune_Ganshoren" class="trck_ena_menu_v">Ganshoren</a></li>
<li class="leaf menu-mlid-6318af0b3bce5 dpi-menu-topic"><a href="/1261/locations/ixelles-bruxelles-capitale" id="bruxelles_votrecommune_Ixelles" class="trck_ena_menu_v">Ixelles</a></li>
<li class="leaf menu-mlid-6318af0b3bd23 dpi-menu-topic"><a href="/1886/locations/jette-bruxelles-capitale" id="bruxelles_votrecommune_Jette" class="trck_ena_menu_v">Jette</a></li>
<li class="leaf menu-mlid-6318af0b3bd62 dpi-menu-topic"><a href="/8008/locations/koekelberg-bruxelles-capitale" id="bruxelles_votrecommune_Koekelberg" class="trck_ena_menu_v">Koekelberg</a></li>
<li class="leaf menu-mlid-6318af0b3bda0 dpi-menu-topic"><a href="/1528/locations/molenbeek-saint-jean-bruxelles-capitale" id="bruxelles_votrecommune_MolenbeekSaintJean" class="trck_ena_menu_v">Molenbeek-Saint-Jean</a></li>
<li class="leaf menu-mlid-6318af0b3bddf dpi-menu-topic"><a href="/598/locations/saint-gilles-bruxelles-capitale" id="bruxelles_votrecommune_SaintGilles" class="trck_ena_menu_v">Saint-Gilles</a></li>
<li class="leaf menu-mlid-6318af0b3be1e dpi-menu-topic"><a href="/1853/locations/saint-josse-ten-noode-bruxelles-capitale" id="bruxelles_votrecommune_SaintJosse" class="trck_ena_menu_v">Saint-Josse</a></li>
<li class="leaf menu-mlid-6318af0b3be5d dpi-menu-topic"><a href="/1378/locations/schaerbeek-bruxelles-capitale" id="bruxelles_votrecommune_Schaerbeek" class="trck_ena_menu_v">Schaerbeek</a></li>
<li class="leaf menu-mlid-6318af0b3bea3 dpi-menu-topic"><a href="/1838/locations/uccle-bruxelles-capitale" id="bruxelles_votrecommune_Uccle" class="trck_ena_menu_v">Uccle</a></li>
<li class="leaf menu-mlid-6318af0b3bee1 dpi-menu-topic"><a href="/6229/locations/watermael-boitsfort-bruxelles-capitale" id="bruxelles_votrecommune_WatermaelBoitsfort" class="trck_ena_menu_v">Watermael-Boitsfort</a></li>
<li class="leaf menu-mlid-6318af0b3bf20 dpi-menu-topic"><a href="/1155/locations/woluwe-saint-lambert-bruxelles-capitale" id="bruxelles_votrecommune_WoluweSaintLambert" class="trck_ena_menu_v">Woluwe-Saint-Lambert</a></li>
<li class="last leaf menu-mlid-6318af0b3bf60 dpi-menu-topic"><a href="/1854/locations/woluwe-saint-pierre-bruxelles-capitale" id="bruxelles_votrecommune_WoluweSaintPierre" class="trck_ena_menu_v">Woluwe-Saint-Pierre</a></li>
</ul></li>
<li class="expanded menu-mlid-916"><a href="/36/sections/lactu-la-une" id="belgiquemonde" class="trck_ena_menu_v">L&#039;actu à la Une</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-917"><a href="/38/sections/belgique">Belgique</a></li>
<li class="leaf menu-mlid-918"><a href="/37/sections/faits-divers">Faits divers</a></li>
<li class="leaf menu-mlid-919"><a href="/39/sections/politique">Politique</a></li>
<li class="leaf menu-mlid-1727"><a href="/36611/sections/elections-2019">Elections 2019</a></li>
<li class="leaf menu-mlid-920"><a href="/40/sections/monarchie">Monarchie</a></li>
<li class="leaf menu-mlid-921"><a href="/41/sections/monde">Monde</a></li>
<li class="last leaf menu-mlid-7848"><a href="/44775/sections/infotrafic">Infotrafic</a></li>
</ul></li>
<li class="expanded menu-mlid-933"><a href="/51/sections/sports" id="sports" class="trck_ena_menu_v">Sports</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first expanded menu-mlid-7801"><a href="/sports-par-region">Le sport régional</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-6318af0b3d640 dpi-menu-topic"><a href="/455/sections/sport-regional" id="sportreg_BM" class="trck_ena_menu_v">Sport Basse Meuse</a></li>
<li class="leaf menu-mlid-6318af0b3d681 dpi-menu-topic"><a href="/295/sections/sport-regional" id="sportreg_BW" class="trck_ena_menu_v">Sport Brabant wallon</a></li>
<li class="leaf menu-mlid-6318af0b3d6bf dpi-menu-topic"><a href="/302/sections/sport-regional" id="sportreg_BX" class="trck_ena_menu_v">Sport Bruxelles</a></li>
<li class="leaf menu-mlid-6318af0b3d6fe dpi-menu-topic"><a href="/260/sections/sport-regional" id="sportreg_CE" class="trck_ena_menu_v">Sport Centre</a></li>
<li class="leaf menu-mlid-6318af0b3d73e dpi-menu-topic"><a href="/33/sections/sport-regional" id="sportreg_CH" class="trck_ena_menu_v">Sport Charleroi</a></li>
<li class="leaf menu-mlid-6318af0b3d77e dpi-menu-topic"><a href="/239/sections/sport-regional" id="sportreg_HW" class="trck_ena_menu_v">Sport Huy-Waremme</a></li>
<li class="leaf menu-mlid-6318af0b3d7bd dpi-menu-topic"><a href="/27/sections/sport-regional" id="sportreg_LG" class="trck_ena_menu_v">Sport Liège</a></li>
<li class="leaf menu-mlid-6318af0b3d7fd dpi-menu-topic"><a href="/253/sections/sport-regional" id="sportreg_LX" class="trck_ena_menu_v">Sport Luxembourg</a></li>
<li class="leaf menu-mlid-6318af0b3d83b dpi-menu-topic"><a href="/274/sections/sport-regional" id="sportreg_PR" class="trck_ena_menu_v">Sport Mons</a></li>
<li class="leaf menu-mlid-6318af0b3d87b dpi-menu-topic"><a href="/288/sections/sport-regional" id="sportreg_MO" class="trck_ena_menu_v">Sport Mouscron</a></li>
<li class="leaf menu-mlid-6318af0b3d8ba dpi-menu-topic"><a href="/246/sections/sport-regional" id="sportreg_NA" class="trck_ena_menu_v">Sport Namur</a></li>
<li class="leaf menu-mlid-6318af0b3d8f9 dpi-menu-topic"><a href="/246/sections/sport-regional" id="sportreg_SM" class="trck_ena_menu_v">Sport Sambre et Meuse</a></li>
<li class="leaf menu-mlid-6318af0b3d939 dpi-menu-topic"><a href="/281/sections/sport-regional" id="sportreg_TO" class="trck_ena_menu_v">Sport Tournai</a></li>
<li class="last leaf menu-mlid-6318af0b3d979 dpi-menu-topic"><a href="/232/sections/sport-regional" id="sportreg_VE" class="trck_ena_menu_v">Sport Verviers</a></li>
</ul></li>
<li class="expanded menu-mlid-950"><a href="/75/sections/football" id="football" class="trck_ena_menu_v">Football</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf has-children menu-mlid-953"><a href="/77/sections/division-1a">Division 1A</a></li>
<li class="leaf has-children menu-mlid-965"><a href="/90/sections/division-1b">Division 1B</a></li>
<li class="leaf has-children menu-mlid-1434"><a href="/372/sections/nationale-1">Nationale 1</a></li>
<li class="leaf has-children menu-mlid-972"><a href="/97/sections/division-2-acff">Division 2 ACFF</a></li>
<li class="leaf has-children menu-mlid-981"><a href="/106/sections/division-3a-acff">Division 3A ACFF</a></li>
<li class="leaf has-children menu-mlid-1454"><a href="/398/sections/division-3b-acff">Division 3B ACFF</a></li>
<li class="leaf menu-mlid-963"><a href="/89/sections/mercato">Mercato</a></li>
<li class="leaf menu-mlid-951"><a href="/76/sections/diables-rouges">Diables rouges</a></li>
<li class="leaf menu-mlid-962"><a href="/88/sections/coupe-de-belgique">Coupe de Belgique</a></li>
<li class="leaf has-children menu-mlid-958"><a href="/83/sections/foot-letranger">Foot à l&#039;étranger</a></li>
<li class="last leaf menu-mlid-964"><a href="/resultatssportifs/division-1a">Résultats et classements</a></li>
</ul></li>
<li class="expanded menu-mlid-934"><a href="/52/sections/cyclisme">Cyclisme</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-1959"><a href="/53/sections/tour-de-france">Tour de France</a></li>
</ul></li>
<li class="leaf menu-mlid-946"><a href="/69/sections/moteurs">Moteurs</a></li>
<li class="leaf menu-mlid-945"><a href="/68/sections/formule-1">Formule 1</a></li>
<li class="expanded menu-mlid-7802"><a href="/42451/sections/autres-sports">Autres sports</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf has-children menu-mlid-935"><a href="/54/sections/tennis">Tennis</a></li>
<li class="leaf has-children menu-mlid-936"><a href="/55/sections/basket">Basket</a></li>
<li class="leaf menu-mlid-944"><a href="/67/sections/athletisme">Athlétisme</a></li>
<li class="leaf menu-mlid-947"><a href="/66/sections/volley">Volley</a></li>
<li class="leaf menu-mlid-3377"><a href="/24790/sections/hockey">Hockey</a></li>
<li class="leaf menu-mlid-8291"><a href="/543/sections/handball">Handball</a></li>
<li class="leaf menu-mlid-8290"><a href="/507/sections/futsal">Futsal</a></li>
<li class="leaf menu-mlid-948"><a href="/70/sections/omnisports">Omnisports</a></li>
<li class="last leaf menu-mlid-7968"><a href="/47399/sections/esport">eSport</a></li>
</ul></li>
<li class="last leaf menu-mlid-949"><a href="/71/sections/sports-buzz">Sports buzz</a></li>
</ul></li>
<li class="expanded menu-mlid-922"><a href="/42/sections/magazine" id="magazine" class="trck_ena_menu_v">Magazine</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-1560"><a href="/969/sections/lifestyle" id="magazine_lifestyle" class="trck_ena_menu_v">Lifestyle</a></li>
<li class="leaf menu-mlid-3193"><a href="/6228/sections/conso" id="magazine_conso" class="trck_ena_menu_v">Conso</a></li>
<li class="leaf menu-mlid-925"><a href="/44/sections/people" id="magazine_people" class="trck_ena_menu_v">People</a></li>
<li class="leaf menu-mlid-927"><a href="/46/sections/culture" id="magazine_culture" class="trck_ena_menu_v">Culture</a></li>
<li class="leaf menu-mlid-929"><a href="/48/sections/web" id="magazine_web" class="trck_ena_menu_v">Web</a></li>
<li class="leaf menu-mlid-930"><a href="/49/sections/fun-buzz" id="magazine_funbuzz" class="trck_ena_menu_v">Fun Buzz</a></li>
<li class="leaf menu-mlid-923"><a href="/43/sections/tv" id="magazine_actutv" class="trck_ena_menu_v">Actu TV</a></li>
<li class="last leaf menu-mlid-924"><a href="/programme-tv" id="magazine_programmestv" class="trck_ena_menu_v">Programmes TV</a></li>
</ul></li>
<li class="leaf menu-mlid-1583"><a href="/meteo" id="météo" class="trck_ena_menu_v">Météo</a></li>
<li class="leaf menu-mlid-3177"><a href="/horoscope" id="horoscope" class="trck_ena_menu_v">Horoscope</a></li>
<li class="expanded menu-mlid-8296"><a href="https://www.sudinfo.be/shopping" target="_blank">Shopping</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-8297"><a href="https://www.sudinfo.be/shopping/bons-plans " target="_blank">Bons plans</a></li>
<li class="leaf menu-mlid-8298"><a href="https://www.sudinfo.be/shopping/comparateur/ " target="_blank">Comparateur</a></li>
<li class="leaf menu-mlid-8299"><a href="https://www.sudinfo.be/shopping/guide-d-achat" target="_blank">Guide d&#039;achat</a></li>
<li class="leaf menu-mlid-8300"><a href="https://codepromo.sudinfo.be/ " target="_blank">Codes promos</a></li>
<li class="last leaf menu-mlid-8301"><a href="https://www.sudinfo.be/shopping/boutique/" target="_blank">Boutique</a></li>
</ul></li>
<li class="last leaf menu-mlid-7893"><a href="https://journal.lacapitale.be">Le journal</a></li>
</ul>        <ul class="gr-menu-editions">
          <li>Changer d'édition</li>
          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lameuse-r" alt="La Meuse">
            <ul>
              <li><a href="//lameuse.sudinfo.be">Liège</a></li>
              <li><a href="//lameuse-basse-meuse.sudinfo.be">Basse-Meuse</a></li>
              <li><a href="//lameuse-verviers.sudinfo.be">Verviers</a></li>
              <li><a href="//lameuse-huy-waremme.sudinfo.be">Huy-Waremme</a></li>
              <li><a href="//lameuse-namur.sudinfo.be">Namur</a></li>
              <li><a href="//lameuse-luxembourg.sudinfo.be">Luxembourg</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lanouvellegazette-r" alt="La Nouvelle Gazette">
            <ul>
              <li><a href="//lanouvellegazette.sudinfo.be">Charleroi</a></li>
              <li><a href="//lanouvellegazette-centre.sudinfo.be">Centre</a></li>
              <li><a href="//lanouvellegazette-sambre-meuse.sudinfo.be">Sambre et Meuse</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince-r" alt="La Province">
            <ul>
              <li><a href="//laprovince.sudinfo.be">Mons</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#nordeclair-r" alt="Nord Eclair">
            <ul>
              <li><a href="//nordeclair.sudinfo.be/">Tournai</a></li>
              <li><a href="//nordeclair-mouscron.sudinfo.be">Mouscron</a></li>
            </ul>
          </li>

          <li>
            <img src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lacapitale-r" alt="La Capitale">
            <ul>
              <li><a href="//lacapitale.sudinfo.be">Bruxelles</a></li>
              <li><a href="//lacapitale-brabant-wallon.sudinfo.be">Brabant Wallon</a></li>
            </ul>
          </li>

        </ul>
      </div>
    </div><!-- /.navbar-collapse -->
  </div>
  <!-- /.navbar-collapse -->
</nav>
<!-- / panels_pane__block__system_main_menu.tpl.php -->
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-accueil-ic-ne-maison"  >
    <a href="/" title="Accueil" id="home-link" class="gr-home-link">
	<span class="icon icon-home"></span>
</a></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-menu-services"  >
    <div class="gr-menu-services">
    <ul>
<li class="first leaf"><a href="/info/trafic" class="icon icon-waze">Circulation <span>Trafic</span></a></li>
<li class="leaf"><a href="/meteo" class="icon icon-meteo">Météo <span>Météo</span></a></li>
<li class="leaf"><a href="http://enmemoire.sudinfo.be/recherche-avis" class="icon icon-necro" target="_blank">Nécro <span>Nécrologie</span></a></li>
<li class="leaf"><a href="/section/jeux" class="icon icon-jeu">Jeux <span>Jeux</span></a></li>
<li class="last leaf"><a href="/horoscope" class="icon icon-crystal-ball">Horoscope <span>Horoscope</span></a></li>
</ul>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
    </div>
</header>
<!-- / header tag -->

  <!-- #ads-header-bottom printed from ena-three-columns-grid.tpl.php in plugin layouts -->
  <div id="ads-header-bottom">
      </div> <!-- / #ads-header-bottom -->

<!-- #gr-main-content printed from ena-three-columns-grid.tpl.php in plugin layouts -->
<div id="gr-main-content" class="une-bis" data-role="page">
	<!-- .row gr-row-standalone printed from ena-three-columns-grid.tpl.php in plugin layouts -->
	<div class="gr-row-standalone first dragend-page">
      		<!-- #gr-une-bis-content printed from ena-three-columns-grid.tpl.php in plugin layouts -->
		<div id="gr-une-bis-content">
			<div class="gr-content-inner">
								<div id="gr-unes-titres">
					<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-node-content"  >
    <article>
<header class="gr-article-header"><div class="fil-ariane-amp"><a href="https://lacapitale.sudinfo.be" class="accueil-ariane-amp">Accueil</a>
<span class="slash-ariane-amp">/</span>
<a href="/96/sections/union-saint-gilloise" class="destination-ariane-amp">Union Saint Gilloise</a>
</div>
<!-- field printed from field.tpl.php -->
	<h1>José Rodriguez, du Real à l’Union: «Avec Ancelotti, j’ai perdu la confiance...»</h1>
<!-- / field -->	

</header><div class="gr-media gr-media-image gr-main-media "><!-- field printed from field.tpl.php -->
	<div class="thumbnail embed-responsive embed-responsive-16by9"><img data-copyright="BelgaImage" class="embed-responsive-item gr-content-image gr-main-image img-responsive" typeof="foaf:Image" src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_16_9_extra_big/2022/09/07/node_989826/3321809/public/2022/09/07/B9732023691Z.1_20220907164237_000%2BGOUL73SRD.1-0.jpg?itok=tJjCdhMx1662561763" data-width="" data-height="" alt="Formé au Real Madrid, José Rodriguez veut apporter toute son expérience à l’USG." /><div class="gr-caption">Formé au Real Madrid, José Rodriguez veut apporter toute son expérience à l’USG. - BelgaImage</div></div><!-- / field -->	

</div><div class="gr-article-content"><div class="gr-article-infos"><div class="gr-social-links"><div role="group" class="btn-group gr-social"><button class="btn btn-social-icon btn-facebook" type="button" onclick="dpisocial_share_this('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flacapitale.sudinfo.be%2F989826%2Farticle%2F2022-09-07%2Fjose-rodriguez-du-real-lunion-avec-ancelotti-jai-perdu-la-confiance', 'facebook', '989826');"><i class="fa fa-facebook icon icon-facebook"></i></button>
<button class="btn btn-social-icon btn-twitter" type="button" onclick="dpisocial_share_this('https://twitter.com/intent/tweet?text=Jos%C3%A9%20Rodriguez%2C%20du%20Real%20%C3%A0%20l%E2%80%99Union%3A%20%C2%ABAvec%20Ancelotti%2C%20j%E2%80%99ai%20perdu%20la%20confiance...%C2%BB%20%3A&url=https%3A//lacapitale.sudinfo.be/989826/article/2022-09-07/jose-rodriguez-du-real-lunion-avec-ancelotti-jai-perdu-la-confiance&via=sudinfo_be', 'twitter', '989826');"><i class="fa fa-twitter icon icon-twitter"></i></button>
<button class="btn btn-social-icon btn-linkedin" type="button" onclick="dpisocial_share_this('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flacapitale.sudinfo.be%2F989826%2Farticle%2F2022-09-07%2Fjose-rodriguez-du-real-lunion-avec-ancelotti-jai-perdu-la-confiance', 'linkedin', '989826');"><i class="fa fa-linkedin icon icon-linkedin"></i></button>
<button onClick="location.href='mailto:?subject=%C3%89dition%20digitale%20de%20Bruxelles%20%3A%20%20Jos%C3%A9%20Rodriguez%2C%20du%20Real%20%C3%A0%20l%E2%80%99Union%3A%20%C2%ABAvec%20Ancelotti%2C%20j%E2%80%99ai%20perdu%20la%20confiance...%C2%BB%20%20&body=Jos%C3%A9%20Rodriguez%2C%20du%20Real%20%C3%A0%20l%E2%80%99Union%3A%20%C2%ABAvec%20Ancelotti%2C%20j%E2%80%99ai%20perdu%20la%20confiance...%C2%BB%20%3A%20%20http%3A%2F%2Flacapitale.sudinfo.be%2F989826%2Farticle%2F2022-09-07%2Fjose-rodriguez-du-real-lunion-avec-ancelotti-jai-perdu-la-confiance';dataLayer.push({'event': 'click_share', 'RSName': 'email'});" class="btn btn-social-icon btn-mail" type="button"><i class="fa fa-envelope-o"></i><span class="label"></span></button><button onClick="window.print();dataLayer.push({'event': 'click_share', 'RSName': 'print'});" class="btn btn-social-icon btn-print" type="button"><i class="fa fa-print"></i><span class="label"></span></button><button type="button" class="btn btn-social-icon btn-share gr-social-links-toggle">
	<i class="fa fa-share"></i>
</button></div></div><span class="entry-details gr-article-infos-content gr-section-meta">
<p class="gr-media-author-pic"><!--[if gte IE 9]><!-->
  <img class="author-photo" alt="" src="https://siena.rosselcdn.net/" data-fallback="/" onerror="this.src=this.getAttribute(\'data-fallback\');this.onerror=null;">
  <!--<![endif]-->
  <!--[if lt IE 9]>
  <img class="author-photo" alt="" src="https://siena.rosselcdn.net/" />
  <![endif]-->
</p>
<div class="gr-infos-author"><p class="gr-meta gr-meta-author"><i class="fa fa-pencil"> </i> <span class="gr-prefix">Par</span> Vincent Miller </p>
<!-- field printed from field.tpl.php -->
	<time class=" pubdate" datetime="2022-09-07T16:42:37" >| Publié le 7/09/2022 à 16:42</time><!-- / field -->	


</div></span></div><div class="lead gr-article-teaser"><!-- field printed from field.tpl.php -->
	C’est avec de belles ambitions que l’Union débute sa campagne en Europa League. D’autant que, dans le bouillant stade de l’Union Berlin, les Saint-Gillois pourront compter sur un homme d’expérience: José Rodriguez et ses 21 matches européens.<!-- / field -->	

</div><div class="gr-paywall-fade"><!-- field printed from field.tpl.php -->
	<p>
                    ************** *** ****** ** ********* ** *** ******** ** ***** *********** ** *** **** ** ****** ******** ****** ** ******* ************ ** ***** ************** ** ** ***** *** ********* **** *** ******** ****** *** **** ********* ***** *** ***** ** **** ****** ****** **** ** ***** ************ ************ ********** ******* ** ******** ** ******* ***** *** ** ******** ****** ********** **** ********* ** ****** ********** **** ******* ** ********* ** ************ ******** ******** ***** ********* ** ********* ** ***** ********** ** ******* ******** ** ** *** ******* ** ** ***** ** ** ***** ******** ** *** *** ****** ** ****** ************* ** **** ************* ** ***** ** ****** ********** ********** **** ********* ** *** ******** ******* *** ** ***** ********** ***** ** **** ** ***** ********* *** ***** ** ****** *** ******** ** ************ ****** ** ****** ** **** ********* ** ** *********** ************</p>
                
                <p><div class="atom_class_video"><span>                              </span></div></p>
                
                <p class="question"><strong>
                    ***** ********** **** **** ********** ** ********* **** ** ****** ********* ******* ** **** ****** *** **** **** **** *** ******* ** ******* ********* ** *******
                    
                </strong></p>
                <p class="reponse"><em>
                    **** ******* ********** ******* ** **** *** ******* *** ****** ****** *** **** ***** ******* ** ** ********** ******* *** *** ****** **** *******
                    
                </em></p>
                <p class="question"><strong>
                    **** ********* ** ******* ***** ******** ***** *********** ******* ********* **** ***********
                    
                </strong></p>
                <p class="reponse"><em>
                    ** ***** ** ******* *** ***** **** ************** ** *********** ** **** ** *** ***** ****** **** **** *** ******** ** *** ***** ****** ** ******* ****** ************ *** ******** ***** ************** ********** ****** ** *** ** **** **** ** ** ********** **** ** ****** **** **** ** * * **** ******** ******* ************* ** ******* ****** ** * ********* ********* ******* *********** ** ************ ** ** ********* ****** ****** ** ******** ** **** ** ** ***** ******* ********* *** *** **** ** ****** ** *** ************* ***** ** ***** **** ** ***** *** *********
                    
                </em></p>
                <p class="question"><strong>
                    ****** ***** ******** *********** **** **** ***** ******** **** ** ******* ******
                    
                </strong></p>
                <p class="reponse"><em>
                    ***** ** *** ****** ******* ** ***** ** ******* ***** **** *** **** ***** ******** ******** **** **** ** ****** ***** ** *** ******* ** ****************** ** ** **** ****** *** ** **** *** **** ******** ***** *** ** ****
                    
                </em></p>
                <p class="question"><strong>
                    ** **** **** ***** ***** ** ***** ** ***** *** ********** **** ****** ****** ** *** ****** ******** ************* ** ** ***** ** ***** ** *****
                    
                </strong></p>
                <p class="reponse"><em>
                    ********** ** ******* ** **** ******* ** ** **** *** ** ******** ***** ** ****** ****** ***** ** *********** ************ ** ***** *** ********* ** ** ****** ********** ***** ******* ** **** ***** ** ********** *********
                    
                </em></p>
                <p class="question"><strong>
                    ** ***** ****** ***** ***** ******* **** *********** ****** **** **** *************** ******* ** ****** ******** **** ****** ****** ************* *** ******* ** **** * **************
                    
                </strong></p>
                <p class="reponse"><em>
                    ******** ** **** ******* ****** ***** ***** ********* **** ********* ** ************* ******** ***** ***** ********** ** ****** ********** **** ***** ** *** ****** ****** ***** ***** ********* **** ** ******* ***** ************ ***** ***********
                    
                </em></p>
                <p class="question"><strong>
                    **** **** ******* *** *** *********** ** ***** **** *** ***** ***** ************ ** ******* ******** ******** **** ******* *********** ******* ******** ***** *********** ** **************** ** **** *************** ** ***** **** ** ***** ****** ******** ** *************
                    
                </strong></p>
                <p class="reponse"><em>
                    ** ** **** *** *********** *** ***** ********* ** *********** ******* *** ** ******** ** ********** *** ** ********** **** *** ***** ******** ******* **** ** * ****** ** **** ******* ** ******* ***** ** ******* ** ** *** ******** ******* ** ****** ** ***** ********** ***** ******** ** ****** *** ****** *** ******* ******* ********** **** ** * ****** *** ******** ** * ***** *** *** ****** ********* ** **** ******** ** **** ******* ****** ***** ********** ** ****** ***** ***** ***********
                    
                </em></p>
                <p class="question"><strong>
                    ********* ** ******** ***** ******** *** ********* ************* *** ** ****** ********* **** ** ******* ******* **** ***** ****** ********* ***** ******* ** ********** *******
                    
                </strong></p>
                <p class="reponse"><em>
                    ****** *** ** ***** *** ********** *** ********* ***** ******** ** ***** ********** **** ******* **** ** ******* **** **** ******** ***** ***** ** ** ********** *** ** ** ****** ** *** ******* **** ** **** *********
                    
                </em></p>
                <p class="question"><strong>
                    **** ************ ******* ********** *** ******* ** ********* **** ***** ************
                    
                </strong></p>
                <p class="reponse"><em>
                    *** ******** *** ****** ** **** ******** ******* ** ********** **** ***** ****** ****** ***** **** ** ****** ********* ****** ****** **** ** ******** ** ***** ** **** ******* * *** ************* **** ******** ** *** *** **** ********** *******
                    
                </em></p>
                <p class="question"><strong>
                    ******* ** ***** ******** ** ********* ** * * ***** ********* ******* * ********* *****************
                    
                </strong></p>
                <p class="reponse"><em>
                    ***** *** ***** ***** ****** ** ********* ** ********** ** ********** *** ** ** **** ** ************* *************** ******** ** *** ** *** *** ** ** ******* **** ** **** ** *** ********** ******** ** ********** **** *** ********** **** ***** ************ ************* ** ********* ******** * ******** **** ******* ****** **** ** ***** ****** ********** ** **** * **** ******** ****** ** ******* ** ****** ** ***** *********** ** ** ***** ******** *** ** ************ ** ***** ******** **** ***** ******* ** ***** ** ** ******* ** ****** ********** ************
                    
                </em></p>
                <p class="question"><strong>
                    **** **** ***************
                    
                </strong></p>
                <p class="reponse"><em>
                    ***** ********* ***** ******* ** ********* ** ***** ** ********* ** ** **** *** ** ** ****** **** ***** ** ********** ** ***** *** ******* ** ***** ***********
                    
                </em></p>
                <p class="question"><strong>
                    ********** ******* ** *** ** ***** ***** *** ****** ********* *** ***** ** ********* ** ** ****** ** ******** ******** **** ***** ****** *** ***** ******** ******************
                    
                </strong></p>
                <p class="reponse"><em>
                    <p>***** ** **** ******* ** ********** ** * ****** **** ***** ** ** ****** ** ** ********** * ***** ***** ****** ***** *********** ** ******** **** ******** ********** ***** ****** ** ****************** *** ******* ******** *** ****** ** ** ** **** ********** **** **** ** ** ******** ******* ** *********** ** ** ********* ** ** ********* ** *** ************* ***** ********** ** *** **** ***** ****** ** ***** ************ *** **** ***** ** ****** ** ****** ** **** ** ** ******* **** ****** **** ******* ** **** **** ** ******** **** *** ****<cci:bullet class="macro" displayname="PUCE" name="bullet"/>
                    </p>
                    
                </em></p>
                <p></p>
                <!-- / field -->	

</div></div></article>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-indication-fin-d-article"  >
    <div id="block_marketing_indication_fin_article" style="height:1px;"></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bouton-nouvelle-appli-sudinfo mobileonly"  >
    <p><center><a id="article_colc_bouton_Marketing_NouvelleAppliSudinfo_SousArticle_mobile" class="article_colonne_centrale" href="https://content.sudinfo.be/minisite/nouvelle_app_sudinfo/index.html" target="_blank"><img class="lazy" data-src="/sites/default/files/mediastore/1644314511_groupe_22x.jpg" border="0" alt="Téléchargez notre nouvelle appli Sudinfo" width="300px" /></a></center></p></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bouton-nouvelle-appli-sudinfo2 desktoponly"  >
    <p><center><a id="article_colc_bouton_Marketing_NouvelleAppliSudinfo_SousArticle_desktop" class="article_colonne_centrale" href="https://content.sudinfo.be/minisite/nouvelle_app_sudinfo/index.html" target="_blank"><img class="lazy" data-src="/sites/default/files/mediastore/1644314505_groupe_12x.jpg" border="0" alt="Téléchargez notre nouvelle appli Sudinfo" width="600px" /></a></center></p></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-views pane-voir-aussi panel panel-default gr-panel gr-panel--article-block-more"  >
      <div class="panel-heading">Aussi en Union Saint Gilloise</div>
    <ul class="media-list">          <li class="list-group-item media ena-type-package ena-packagelayout-vidéo ena-packagetype-article"><article>
<!-- field printed from field.tpl.php -->
	<a href="/989766/article/2022-09-07/voici-ce-quil-faut-savoir-de-ladversaire-de-lunion-en-europa-league" class="embed-container"><!-- scald=3321602:ena_medium {"entity":{"type":"node","bundle":"package","id":"989766","vid":"989766"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/09/07/node_989766/3321602/public/2022/09/07/B9732022041Z.1_20220907151414_000%2BGLJL75TV2.1-0.jpg?itok=i6szWfJQ1662556494" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/09/07/node_989766/3321602/public/2022/09/07/B9732022041Z.1_20220907151414_000%2BGLJL75TV2.1-0.jpg?itok=iB2WSbEy1662556494 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2022/09/07/node_989766/3321602/public/2022/09/07/B9732022041Z.1_20220907151414_000%2BGLJL75TV2.1-0.jpg?itok=aoik407v1662556494 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/09/07/node_989766/3321602/public/2022/09/07/B9732022041Z.1_20220907151414_000%2BGLJL75TV2.1-0.jpg?itok=i6szWfJQ1662556494 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="PHOTONEWS_10993935-036" /><!-- END scald=3321602 --></a><!-- / field -->	

<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/989766/article/2022-09-07/voici-ce-quil-faut-savoir-de-ladversaire-de-lunion-en-europa-league">Voici ce qu’il faut savoir de l’adversaire de l’Union en Europa League</a>
</h4>
<!-- / field -->	

<div class="gr-scald"><ul class="scald_icons"><li><a href="/989766/article/2022-09-07/voici-ce-quil-faut-savoir-de-ladversaire-de-lunion-en-europa-league" class="atom_class_video"></a></li>
</ul></div></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagelayout-analyse ena-packagetype-article"><article>
<!-- field printed from field.tpl.php -->
	<a href="/989419/article/2022-09-06/berlin-usg-ou-quand-lunion-rencontre-sa-jumelle" class="embed-container"><!-- scald=3320318:ena_medium {"entity":{"type":"node","bundle":"package","id":"989419","vid":"989419"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/09/06/node_989419/3320318/public/2022/09/06/B9732012219Z.1_20220906163339_000%2BGKIL6PERN.1-0.jpg?itok=rbbMNA871662474835" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/09/06/node_989419/3320318/public/2022/09/06/B9732012219Z.1_20220906163339_000%2BGKIL6PERN.1-0.jpg?itok=VdfH_5lf1662474835 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2022/09/06/node_989419/3320318/public/2022/09/06/B9732012219Z.1_20220906163339_000%2BGKIL6PERN.1-0.jpg?itok=MlVQ6c121662474835 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/09/06/node_989419/3320318/public/2022/09/06/B9732012219Z.1_20220906163339_000%2BGKIL6PERN.1-0.jpg?itok=rbbMNA871662474835 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Les fervents fans de l’Union Berlin se massent dans leur mythique stade An der Alten Försterei." /><!-- END scald=3320318 --></a><!-- / field -->	

<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/989419/article/2022-09-06/berlin-usg-ou-quand-lunion-rencontre-sa-jumelle">Berlin-USG, ou quand l’Union rencontre sa «jumelle»</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagelayout-analyse ena-packagetype-article"><article>
<!-- field printed from field.tpl.php -->
	<a href="/989192/article/2022-09-05/union-des-places-en-attaque-de-plus-en-plus-cheres" class="embed-container"><!-- scald=3319388:ena_medium {"entity":{"type":"node","bundle":"package","id":"989192","vid":"989192"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/09/05/node_989192/3319388/public/2022/09/05/B9732004811Z.1_20220905233946_000%2BGSPL6MU2Q.1-0.jpg?itok=MdjHCMq81662476100" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/09/05/node_989192/3319388/public/2022/09/05/B9732004811Z.1_20220905233946_000%2BGSPL6MU2Q.1-0.jpg?itok=nNzvepGG1662476100 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2022/09/05/node_989192/3319388/public/2022/09/05/B9732004811Z.1_20220905233946_000%2BGSPL6MU2Q.1-0.jpg?itok=7R66vWCU1662476100 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/09/05/node_989192/3319388/public/2022/09/05/B9732004811Z.1_20220905233946_000%2BGSPL6MU2Q.1-0.jpg?itok=MdjHCMq81662476100 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="ButeursUnion" /><!-- END scald=3319388 --></a><!-- / field -->	

<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/989192/article/2022-09-05/union-des-places-en-attaque-de-plus-en-plus-cheres">Union: des places en attaque de plus en plus chères</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<!-- field printed from field.tpl.php -->
	<a href="/988838/article/2022-09-05/le-programme-des-clubs-belges-sur-la-scene-europeenne-cette-semaine" class="embed-container"><!-- scald=3318182:ena_medium {"entity":{"type":"node","bundle":"package","id":"988838","vid":"988838"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/09/05/node_988838/3318182/public/2022/09/05/B9731995880Z.1_20220905123840_000%2BGVGL6HNPO.1-0.jpg?itok=0_1h3HF51662374327" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/09/05/node_988838/3318182/public/2022/09/05/B9731995880Z.1_20220905123840_000%2BGVGL6HNPO.1-0.jpg?itok=dVlbZBpJ1662374327 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2022/09/05/node_988838/3318182/public/2022/09/05/B9731995880Z.1_20220905123840_000%2BGVGL6HNPO.1-0.jpg?itok=tkyheJoK1662374327 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/09/05/node_988838/3318182/public/2022/09/05/B9731995880Z.1_20220905123840_000%2BGVGL6HNPO.1-0.jpg?itok=0_1h3HF51662374327 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="collage" /><!-- END scald=3318182 --></a><!-- / field -->	

<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/988838/article/2022-09-05/le-programme-des-clubs-belges-sur-la-scene-europeenne-cette-semaine">Le programme des clubs belges sur la scène européenne cette semaine</a>
</h4>
<!-- / field -->	

<div class="gr-scald"><ul class="scald_icons"><li><a href="/988838/article/2022-09-05/le-programme-des-clubs-belges-sur-la-scene-europeenne-cette-semaine" class="atom_class_video"></a></li>
</ul></div></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<!-- field printed from field.tpl.php -->
	<a href="/987973/article/2022-09-04/les-bulletins-de-lunion-zulte-waregem-adingra-largement-saisi-sa-chance" class="embed-container"><!-- scald=3315794:ena_medium {"entity":{"type":"node","bundle":"package","id":"987973","vid":"987973"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/09/04/node_987973/3315794/public/2022/09/04/B9731993060Z.1_20220904235229_000%2BG01L6F8CS.1-0.jpg?itok=s-RO0g9e1662328355" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/09/04/node_987973/3315794/public/2022/09/04/B9731993060Z.1_20220904235229_000%2BG01L6F8CS.1-0.jpg?itok=75TjmMOU1662328355 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2022/09/04/node_987973/3315794/public/2022/09/04/B9731993060Z.1_20220904235229_000%2BG01L6F8CS.1-0.jpg?itok=9278KFpB1662328355 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/09/04/node_987973/3315794/public/2022/09/04/B9731993060Z.1_20220904235229_000%2BG01L6F8CS.1-0.jpg?itok=s-RO0g9e1662328355 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="PHOTONEWS_10994069-002" /><!-- END scald=3315794 --></a><!-- / field -->	

<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/987973/article/2022-09-04/les-bulletins-de-lunion-zulte-waregem-adingra-largement-saisi-sa-chance">Les bulletins de l’Union à Zulte Waregem: Adingra a largement saisi sa chance</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagelayout-analyse ena-packagetype-article"><article>
<!-- field printed from field.tpl.php -->
	<a href="/987969/article/2022-09-04/lunion-se-rassure-avant-de-retrouver-leurope" class="embed-container"><!-- scald=3315786:ena_medium {"entity":{"type":"node","bundle":"package","id":"987969","vid":"987969"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/09/04/node_987969/3315786/public/2022/09/04/B9731993028Z.1_20220904234516_000%2BGN8L6F21S.2-0.jpg?itok=Drf1WEdm1662327923" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/09/04/node_987969/3315786/public/2022/09/04/B9731993028Z.1_20220904234516_000%2BGN8L6F21S.2-0.jpg?itok=aiXjg5oV1662327923 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2022/09/04/node_987969/3315786/public/2022/09/04/B9731993028Z.1_20220904234516_000%2BGN8L6F21S.2-0.jpg?itok=FNU_BOv61662327923 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/09/04/node_987969/3315786/public/2022/09/04/B9731993028Z.1_20220904234516_000%2BGN8L6F21S.2-0.jpg?itok=Drf1WEdm1662327923 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="WAREGEM, BELGIUM - SEPTEMBER 04 : Eckert Ayensa Dennis  forward of Union St-Gilloise celebrates after scoring during the Jupiler Pro League match between Zulte Waregem and Union St-Gilloise on September 4, 2022 in Waregem, Belgium, 4/09/2022 ( Photo by Philippe Crochet / Photonews" /><!-- END scald=3315786 --></a><!-- / field -->	

<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/987969/article/2022-09-04/lunion-se-rassure-avant-de-retrouver-leurope">L’Union se rassure avant de retrouver l’Europe</a>
</h4>
<!-- / field -->	

</div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagelayout-vidéo ena-packagetype-article"><article>
<!-- field printed from field.tpl.php -->
	<a href="/987822/article/2022-09-04/d1a-lunion-se-relance-en-dominant-facilement-zulte-waregem-1-3" class="embed-container"><!-- scald=3315688:ena_medium {"entity":{"type":"node","bundle":"package","id":"987822","vid":"987822"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/09/04/node_987822/3315688/public/2022/09/04/B9731991673Z.1_20220904224605_000%2BGN8L6EVE5.2-0.jpg?itok=wXvFUKUt1662366077" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/09/04/node_987822/3315688/public/2022/09/04/B9731991673Z.1_20220904224605_000%2BGN8L6EVE5.2-0.jpg?itok=QrYUDZgM1662366077 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2022/09/04/node_987822/3315688/public/2022/09/04/B9731991673Z.1_20220904224605_000%2BGN8L6EVE5.2-0.jpg?itok=nr8-p-xw1662366077 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/09/04/node_987822/3315688/public/2022/09/04/B9731991673Z.1_20220904224605_000%2BGN8L6EVE5.2-0.jpg?itok=wXvFUKUt1662366077 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="SOCCER JPL D7 SV ZULTE WAREGEM VS ROYALE UNION SAINT GILLOISE (3)" /><!-- END scald=3315688 --></a><!-- / field -->	

<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/987822/article/2022-09-04/d1a-lunion-se-relance-en-dominant-facilement-zulte-waregem-1-3">D1A: l'Union se relance en dominant facilement Zulte Waregem (1-3)</a>
</h4>
<!-- / field -->	

<div class="gr-scald"><ul class="scald_icons"><li><a href="/987822/article/2022-09-04/d1a-lunion-se-relance-en-dominant-facilement-zulte-waregem-1-3" class="atom_class_video"></a></li>
<li><a href="/987822/article/2022-09-04/d1a-lunion-se-relance-en-dominant-facilement-zulte-waregem-1-3" class="atom_class_autre"></a></li>
</ul></div></div></article>
</li>
          <li class="list-group-item media ena-type-package ena-packagetype-article"><article>
<!-- field printed from field.tpl.php -->
	<a href="/987526/article/2022-09-04/d2-lusg-b-renverse-rebecq-et-continue-de-surprendre-video-et-bulletins" class="embed-container"><!-- scald=3314080:ena_medium {"entity":{"type":"node","bundle":"package","id":"987526","vid":"987526"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/09/04/node_987526/3314080/public/2022/09/04/B9731985354Z.1_20220904110055_000%2BGMOL6A141.2-0.jpeg.jpg?itok=nCzNrbc71662282062" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/09/04/node_987526/3314080/public/2022/09/04/B9731985354Z.1_20220904110055_000%2BGMOL6A141.2-0.jpeg.jpg?itok=eR0Z0BOK1662282062 300w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_420w/2022/09/04/node_987526/3314080/public/2022/09/04/B9731985354Z.1_20220904110055_000%2BGMOL6A141.2-0.jpeg.jpg?itok=4vVqh20h1662282062 420w, https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_585w/2022/09/04/node_987526/3314080/public/2022/09/04/B9731985354Z.1_20220904110055_000%2BGMOL6A141.2-0.jpeg.jpg?itok=nCzNrbc71662282062 585w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Encore un beau succès unioniste." /><!-- END scald=3314080 --></a><!-- / field -->	

<div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a class="" href="/987526/article/2022-09-04/d2-lusg-b-renverse-rebecq-et-continue-de-surprendre-video-et-bulletins">D2 - L’USG B renverse Rebecq et continue de surprendre! (+VIDÉO et BULLETINS)</a>
</h4>
<!-- / field -->	

<div class="gr-scald"><ul class="scald_icons"><li><a href="/987526/article/2022-09-04/d2-lusg-b-renverse-rebecq-et-continue-de-surprendre-video-et-bulletins" class="atom_class_video"></a></li>
</ul></div></div></article>
</li>
      </ul></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-paywall-nodes-non-connect-js"  >
    <div class="gr-sticky-paywall is-visible" id="slg-paywall-1" style="display:none">
    <div class="row-top with-offre">
        <div class="gr-paywall-body">
<!--
            <div class="gr-paywall-offre">
                <h4>Offre exclusive<br/>1,37€/semaine d'accès illimité</h4>
               
                <div id="divslg-paywall-link" style="text-align:center;">
                    <a class="btn slg-paywall-link ga-abo-dec-article" style="margin-top:5px;margin-bottom:5px;" href="https://espace-abonnement.sudinfo.be/content/abonnement-start-sudinfo?backurl=http%3A%2F%2Flacapitale.sudinfo.be%2F989826%2Farticle%2F2022-09-07%2Fjose-rodriguez-du-real-lunion-avec-ancelotti-jai-perdu-la-confiance&domain=lacapitale.sudinfo.be&categorie=football/division-1a/union-saint-gilloise&titre=José Rodriguez, du Real à l’Union: «Avec Ancelotti, j’ai perdu la confiance...»">J'en profite</a>
                    

                </div>
			</div>
            <div class="separator"></div>
            <div class="gr-paywall-offre">
                <h4>Découvrez cet article pour 0,99€, sans engagement.</h4>
               
                <div id="divslg-paywall-link" style="text-align:center;">
                    <a class="btn slg-paywall-link ga-abo-dec-article" style="margin-top:5px;margin-bottom:5px;" href="https://espace-abonnement.sudinfo.be/content/sudpresse-acces-article-2021?backurl=http%3A%2F%2Flacapitale.sudinfo.be%2F989826%2Farticle%2F2022-09-07%2Fjose-rodriguez-du-real-lunion-avec-ancelotti-jai-perdu-la-confiance&domain=lacapitale.sudinfo.be&categorie=football/division-1a/union-saint-gilloise&titre=José Rodriguez, du Real à l’Union: «Avec Ancelotti, j’ai perdu la confiance...»">J'en profite</a>
                    

                </div>
			</div>
-->
<center>
       <h4> Offre exclusive<br />
Accès illimité à partir de 3,30€/mois
        </h4>
aux articles Sudinfo, LaMeuse, LaNouvelleGazette, LaProvince, NordEclair et LaCapitale
        <div>
          <a class="btn slg-paywall-link ga-abo-dec-article" style="margin-top:5px;margin-bottom:5px;" href="https://espace-abonnement.sudinfo.be/content/offre-start-d%C3%A9couverte-3-mois?backurl=http%3A%2F%2Flacapitale.sudinfo.be%2F989826%2Farticle%2F2022-09-07%2Fjose-rodriguez-du-real-lunion-avec-ancelotti-jai-perdu-la-confiance&domain=lacapitale.sudinfo.be&categorie=football/division-1a/union-saint-gilloise&titre=José Rodriguez, du Real à l’Union: «Avec Ancelotti, j’ai perdu la confiance...»">J'en profite</a>
          <div>

            <div class="gr-paywall-footer" style="margin-top:8px;">
                <a id="slg-identify-link" href="https://login.sudinfo.be/html/login?backurl=http%3A%2F%2Flacapitale.sudinfo.be%2F989826%2Farticle%2F2022-09-07%2Fjose-rodriguez-du-real-lunion-avec-ancelotti-jai-perdu-la-confiance&domain=lacapitale.sudinfo.be&categorie=football/division-1a/union-saint-gilloise&titre=José Rodriguez, du Real à l’Union: «Avec Ancelotti, j’ai perdu la confiance...»">Je suis déjà abonné, je m'identifie</a>
</div>
</center>
<!--
            <div class="gr-paywall-footer" style="margin-top:8px;">
                <a id="slg-identify-link" href="https://login.sudinfo.be/html/login?backurl=http%3A%2F%2Flacapitale.sudinfo.be%2F989826%2Farticle%2F2022-09-07%2Fjose-rodriguez-du-real-lunion-avec-ancelotti-jai-perdu-la-confiance&domain=lacapitale.sudinfo.be&categorie=football/division-1a/union-saint-gilloise&titre=José Rodriguez, du Real à l’Union: «Avec Ancelotti, j’ai perdu la confiance...»">Je suis déjà abonné, je m'identifie</a>
            </div>
-->
        </div>
    </div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://lacapitale.sudinfo.be/esi/panels_pane/enabootstrap_sudpresse%3A52%3A6481/bm9kZS85ODk4MjYvcGF5d2FsbA%3D%3D/CACHE%3DROLE --><!-- ESI no access --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-paywall-test"  >
    <div id="paywall_test" class="style_paywall_test gr-abo-texte">
Cet article est réservé à nos abonnés.
L’information de qualité et de proximité a un prix.
En vous abonnant, vous défendez l’indépendance et le rôle indispensable de la presse.
S’abonner, c’est nous soutenir.
</div>

<script type="text/javascript" >
  window.addEventListener('DOMContentLoaded', function() {
var element = document.getElementById("paywall_test");
var body = document.getElementsByClassName("gr-paywall-fade")[0].firstChild;
 document.getElementsByClassName("gr-paywall-fade")[0].insertBefore(element, body);

});

</script>

</div>  
<!-- / panels_pane.tpl.php -->
  
				</div>
		   		<div id="gr-sidebar">
		   			<aside id="gr-aside-content">
		   				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-direct"  >
    <div id="gr-le-direct" class=""><div class="direct__header"><div class="direct__notification"></div>
<div class="direct__loading js-direct-loading"><img src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/direct-loading.svg" alt="Chargement"></img>
</div>
<div class="direct__tab" ></div>
<div class="direct__current is-active">Tous</div>
<nav class="direct__nav"><ul class="direct__menu"></ul>
</nav>
</div>
<h2>En direct</h2>
<h2 class="gr-le-direct-tap">Le direct</h2>
<div id="gr-sidebar-left-content"><div class="tab-content"><ul class="list-group media-list gr-direct-list"></ul>
</div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-promo-html gr-panel gr-abo"  >
    <!--
<a class="gr-block-link gr--img" href="https://espace-abonnement.sudpresse.be/offre-decouverte-2019?backurl=http://lanouvellegazette-sambre-meuse.sudinfo.be/987800/article/2022-09-04/d3-acff-mons-sest-casse-les-dents-jodoigne-et-doit-se-contenter-dun-nul&domain=lanouvellegazette-sambre-meuse.sudinfo.be&categorie=football/divisionaacff/raecmons&titre=D3 ACFF: Mons s’est cassé les dents à Jodoigne et doit se contenter d’un nul" target="_blank">
Abonnez-vous pour 1€
<span>J'en profite</span>
</a>
--></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-widget-trouvez-votre-club-lien"  >
    <div class="gr-panel gr-panel--club">
<div class="panel panel-default gr-panel-searches gr-panel--search-sports">
<div class="panel-heading">
    <h2>Tout le foot amateur<span> et chez les jeunes</span></h2>
  </div>
  <div class="media-body">
    <div class="gr-panel-searches__search">
<label for="gr-panel-searches__input">Lire nos milliers d'articles</label>
      <div class="gr-search-block">
<input id="gr-panel-searches__input" class="form-text" type="search" placeholder="Trouvez votre club">
<span class="icon icon-search"></span>
<div class="gr-panel-searches__results">
      <ul class="gr-panel-searches__list">
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40168/acff/clubs/rfc-de-liege" id="R.F.C. DE LIEGE" class="Labsense-Foot-Search">RFC Liège</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40169/acff/clubs/r-leopold-fc" id="R. LEOPOLD F.C." class="Labsense-Foot-Search">Royal Léopold FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40170/acff/clubs/r-union-limbourg-fc" id="R. UNION LIMBOURG F.C." class="Labsense-Foot-Search">RU Limbourg FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40171/acff/clubs/r-union-st-gilloise" id="R. UNION ST-GILLOISE" class="Labsense-Foot-Search">RU Saint-Gilloise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40172/acff/clubs/raf-franchimontois" id="R.A.F. FRANCHIMONTOIS" class="Labsense-Foot-Search">RAF Franchimontois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40173/acff/clubs/r-standard-de-liege" id="R. STANDARD DE LIEGE" class="Labsense-Foot-Search">Royal Standard de Liège</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40174/acff/clubs/sporting-du-pays-de-charleroi" id="SPORTING DU PAYS DE CHARLEROI" class="Labsense-Foot-Search">Sporting Du Pays de Charleroi</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/39660/acff/clubs/royal-football-club-tournai" id="R.F.C. TOURNAI" class="Labsense-Foot-Search">RFC Tournai</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40176/acff/clubs/r-herve-fc" id="R. HERVE F.C." class="Labsense-Foot-Search">Royal Herve FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40177/acff/clubs/r-star-fleron-fc" id=" RACING CLUB STAR VERVIERS" class="Labsense-Foot-Search">RC Star Verviers</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40178/acff/clubs/rus-gold-star-liege" id="R.U.S. GOLD STAR LIEGE" class="Labsense-Foot-Search">RUS Gold Star Liège</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40179/acff/clubs/r-ixelles-sc" id="R. IXELLES S.C." class="Labsense-Foot-Search">Royal Ixelles SC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40180/acff/clubs/r-spa-fc" id="R. SPA F.C." class="Labsense-Foot-Search">Royal Spa FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40181/acff/clubs/r-gosselies-sports" id="R. GOSSELIES SPORTS" class="Labsense-Foot-Search">Royal Gosselies Sports</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40182/acff/clubs/rfc-croatia-wandre" id="R.F.C. CROATIA  WANDRE" class="Labsense-Foot-Search">RFC Croatia Wandre</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40183/acff/clubs/rcs-brainois" id="R.C.S. BRAINOIS" class="Labsense-Foot-Search">RCS Brainois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40184/acff/clubs/rfc-huy" id="R.F.C. HUY" class="Labsense-Foot-Search">RFC Huy</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40185/acff/clubs/r-wavre-limal" id="R. WAVRE LIMAL" class="Labsense-Foot-Search">Royal Wavre Limal</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40186/acff/clubs/fc-herstal" id="F.C. HERSTAL" class="Labsense-Foot-Search">FC Herstal</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40187/acff/clubs/raal-la-louviere" id="RAAL LA LOUVIERE" class="Labsense-Foot-Search">Raal La Louvière</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40188/acff/clubs/rcs-stavelotain" id="R.C.S. STAVELOTAIN" class="Labsense-Foot-Search">RCS Stavelotain</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40190/acff/clubs/r-etoile-sp-dalhemoise" id="R. ETOILE SP. DALHEMOISE" class="Labsense-Foot-Search">RES Dalhemoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40191/acff/clubs/rlc-hornu" id="R.L.C. HORNU" class="Labsense-Foot-Search">RLC Hornu</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40192/acff/clubs/r-ougree-fc" id="R. OUGREE F.C." class="Labsense-Foot-Search">Royal Ougree FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40193/acff/clubs/rsc-templeuvois" id="R.S.C. TEMPLEUVOIS" class="Labsense-Foot-Search">RSC Templeuvois</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40194/acff/clubs/rsc-wasmes" id="R.S.C. WASMES" class="Labsense-Foot-Search">RSC Wasmes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40195/acff/clubs/r-ham-fc" id="R. HAM F.C." class="Labsense-Foot-Search">Royal Ham FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40196/acff/clubs/union-namur-fosses-la-ville" id="UNION NAMUR" class="Labsense-Foot-Search">Union Namur Fosses-La-Ville</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40197/acff/clubs/fc-seraing" id="FC SERAING" class="Labsense-Foot-Search">FC Seraing</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40198/acff/clubs/rfc-grez-doiceau" id="R.F.C. GREZ-DOICEAU" class="Labsense-Foot-Search">RFC Grez-Doiceau</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40199/acff/clubs/rsc-tilffois" id="R.S.C. TILFFOIS" class="Labsense-Foot-Search">RSC Tilffois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40200/acff/clubs/r-la-hulpe-sc" id="R. LA HULPE S.C." class="Labsense-Foot-Search">Royal La Hulpe SC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40201/acff/clubs/entente-amay" id="ENTENTE AMAY" class="Labsense-Foot-Search">Entente Amay</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40202/acff/clubs/rfc-malmundaria-1904" id="R.F.C. MALMUNDARIA 1904" class="Labsense-Foot-Search">RFC Malmundaria 1904</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40203/acff/clubs/r-stade-waremmien-fc" id="R. STADE WAREMMIEN F.C." class="Labsense-Foot-Search">Royal Stade Waremmien FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40204/acff/clubs/ras-jodoigne" id="R.A.S. JODOIGNE" class="Labsense-Foot-Search">RAS Jodoigne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40205/acff/clubs/r-excelsior-virton" id="R. EXCELSIOR VIRTON" class="Labsense-Foot-Search">Royal Excelsior Virton</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40206/acff/clubs/ur-la-louviere-centre" id="LA LOUVIERE CENTRE" class="Labsense-Foot-Search">Union Royal La Louvière Centre</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40207/acff/clubs/rfc-hannutois" id="R.F.C. HANNUTOIS" class="Labsense-Foot-Search">RFC Hannutois</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/39661/acff/clubs/royal-excel-mouscron" id="ROYAL EXCEL MOUSCRON" class="Labsense-Foot-Search">Royal Excel Mouscron</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40209/acff/clubs/football-club-de-trooz" id="FOOTBALL CLUB DE TROOZ" class="Labsense-Foot-Search">FC de Trooz</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40210/acff/clubs/r-goutroux-sports" id="R. GOUTROUX SPORTS" class="Labsense-Foot-Search">Royal Goutroux Sports</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40211/acff/clubs/r-ent-blegnytoise" id="R. ENT. BLEGNYTOISE" class="Labsense-Foot-Search">Royal Entente Blegnytoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40212/acff/clubs/royal-olympic-club-charleroi" id="R. OLYMPIC CLUB CHARLEROI" class="Labsense-Foot-Search">Royal Olympic Club Charleroi</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40213/acff/clubs/res-couvin-mariembourg" id="ES COUVIN-MARIEMBOURG FRAIRE" class="Labsense-Foot-Search">RES Couvin-Mariembourg</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40214/acff/clubs/rsc-athusien" id="R.S.C. ATHUSIEN" class="Labsense-Foot-Search">RSC Athusien</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40215/acff/clubs/fcb-sprimont" id="FCB SPRIMONT" class="Labsense-Foot-Search">Royal Football Comblain Banneux Sprimont</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40216/acff/clubs/r-elan-dalhem" id="R. ELAN DALHEM" class="Labsense-Foot-Search">Royal Elan Dalhem</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40217/acff/clubs/rcs-florennois" id="R.C.S. FLORENNOIS" class="Labsense-Foot-Search">RCS Florennois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40218/acff/clubs/rrc-vottem" id="R.R.C. VOTTEM" class="Labsense-Foot-Search">Royal Club Vottem</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40219/acff/clubs/ars-de-lentite-de-floreffe" id="A.R.S. DE L'ENTITE DE FLOREFFE" class="Labsense-Foot-Search">ARS de L'Entité de Floreffe</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40220/acff/clubs/r-exc-fc-lambermontois" id="R. EXC. F.C. LAMBERMONTOIS" class="Labsense-Foot-Search">Royal Excelsior FC Lambermontois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40221/acff/clubs/fc-trois-frontieres" id="F.C. TROIS-FRONTIERES" class="Labsense-Foot-Search">FC Trois-Frontieres</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40222/acff/clubs/cercle-sportif-andennais" id="CERCLE SPORTIF ANDENNAIS" class="Labsense-Foot-Search">Cercle Sportif Andennais</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40223/acff/clubs/rrc-detterbeek" id="R.R.C. D'ETTERBEEK" class="Labsense-Foot-Search">Royal Club d'Etterbeek</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40224/acff/clubs/r-standard-fc-bouillon" id="R. STANDARD F.C. BOUILLON" class="Labsense-Foot-Search">Royal Standard FC Bouillon</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40225/acff/clubs/r-stade-brainois" id="R. STADE BRAINOIS" class="Labsense-Foot-Search">Royal Stade Brainois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40226/acff/clubs/r-st-fc-andrimont" id="R. ST. F.C. ANDRIMONT" class="Labsense-Foot-Search">Royal Standard FC Andrimont</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40227/acff/clubs/r-leopold-club-mesvinois" id="R. LEOPOLD CLUB MESVINOIS" class="Labsense-Foot-Search">RLC Mesvinois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40228/acff/clubs/rfc-queue-du-bois" id="R.F.C. QUEUE-DU-BOIS" class="Labsense-Foot-Search">RFC Queue-Du-Bois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40229/acff/clubs/res-templiers-nandrin" id="R.E.S. TEMPLIERS-NANDRIN" class="Labsense-Foot-Search">RES Templiers-Nandrin</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40230/acff/clubs/r-esneux-sp" id="R. ESNEUX SP." class="Labsense-Foot-Search">Royal Esneux Sports</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40231/acff/clubs/rac-leuze-longchamps" id="R.A.C. LEUZE-LONGCHAMPS" class="Labsense-Foot-Search">RAC Leuze-Longchamps</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40232/acff/clubs/fc-1912-raeren-eynatten" id="F.C. 1912 RAEREN-EYNATTEN" class="Labsense-Foot-Search">FC 1912 Raeren-Eynatten</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40233/acff/clubs/ru-wallonne-ciney" id="R.U. WALLONNE CINEY" class="Labsense-Foot-Search">RU Wallonne Ciney</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40234/acff/clubs/rsd-jette" id="R.S.D. JETTE" class="Labsense-Foot-Search">Royal Scup Dieleghem Jette</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40235/acff/clubs/r-exc-fc-moustier" id="R. EXC. F.C. MOUSTIER" class="Labsense-Foot-Search">Royal Excelsior FC Moustier</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40237/acff/clubs/res-obourg-nimy-maisieres" id="R. ENTENTE MONS NORD" class="Labsense-Foot-Search">Royal Entente Mons Nord</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40238/acff/clubs/rsa-forchies" id="R.S.A. FORCHIES" class="Labsense-Foot-Search">Royal Sporting Association Forchies</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40239/acff/clubs/rfc-un-la-calamine" id="RFC UN. LA CALAMINE" class="Labsense-Foot-Search">RFC Union La Calamine</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40240/acff/clubs/rcs-de-la-salm" id="R.C.S. DE LA SALM" class="Labsense-Foot-Search">RCS de La Salm</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40241/acff/clubs/rrc-de-boitsfort" id="R.R.C. DE BOITSFORT" class="Labsense-Foot-Search">Royal Club de Boitsfort</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40242/acff/clubs/rus-leglise" id="R.U.S. LEGLISE" class="Labsense-Foot-Search">RUS Leglise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40243/acff/clubs/rfc-ecaussinnois" id="R.F.C. ECAUSSINNOIS" class="Labsense-Foot-Search">RFC Ecaussinnois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40244/acff/clubs/r-racing-club-de-waterloo" id="R. RACING CLUB DE WATERLOO" class="Labsense-Foot-Search">Royal RC de Waterloo</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40245/acff/clubs/rfc-houdinois" id="R.F.C. HOUDINOIS" class="Labsense-Foot-Search">RFC Houdinois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40246/acff/clubs/us-auvelais" id="U.S. AUVELAIS" class="Labsense-Foot-Search">US Auvelais</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40247/acff/clubs/rufc-ransartoise" id="R.U.F.C. RANSARTOISE" class="Labsense-Foot-Search">RU FC Ransartoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40248/acff/clubs/res-orgeotoise" id="R.E.S. ORGEOTOISE" class="Labsense-Foot-Search">RES Orgeotoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40249/acff/clubs/rfc-messancy" id="R.F.C. MESSANCY" class="Labsense-Foot-Search">RFC Messancy</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40250/acff/clubs/r-oupeye-fc" id="R. OUPEYE FC" class="Labsense-Foot-Search">Royal Oupeye FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40251/acff/clubs/r-ass-leuze-lignette" id="R. ASS. LEUZE-LIGNETTE" class="Labsense-Foot-Search">Royal Association Leuze-Lignette</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40252/acff/clubs/r-jeunesse-freylangeoise" id="R. JEUNESSE FREYLANGEOISE" class="Labsense-Foot-Search">Royale Jeunesse Freylangeoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40253/acff/clubs/r-jumet-sc" id="R. JUMET S.C." class="Labsense-Foot-Search">Royal Jumet Sport Club</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40254/acff/clubs/r-lindbergh-club-givry" id="R. LINDBERGH CLUB GIVRY" class="Labsense-Foot-Search">Royal Lindbergh Club Givry</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40255/acff/clubs/rus-flobecquoise" id="R.U.S. FLOBECQUOISE" class="Labsense-Foot-Search">RUS Flobecquoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40256/acff/clubs/rcs-halanzy" id="R.C.S. HALANZY" class="Labsense-Foot-Search">RCS Halanzy</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40257/acff/clubs/r-alliance-melen-micheroux" id="R. ALLIANCE MELEN-MICHEROUX" class="Labsense-Foot-Search">Royal Alliance Melen-Micheroux</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40258/acff/clubs/ursl-vise" id="URSL VISE" class="Labsense-Foot-Search">Union Royale Sportive Lixhe Visé</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40259/acff/clubs/r-standard-club-oheytois" id="R. STANDARD CLUB OHEYTOIS" class="Labsense-Foot-Search">Royal Standard Club Oheytois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40260/acff/clubs/res-aubange" id="R.E.S. AUBANGE" class="Labsense-Foot-Search">RES Aubange</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40261/acff/clubs/r-union-rixensartoise" id="R. UNION RIXENSARTOISE" class="Labsense-Foot-Search">RU Rixensartoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40262/acff/clubs/exc-fc-evelette-jallet" id="EXC. F.C. EVELETTE-JALLET" class="Labsense-Foot-Search">Excelsior FC Evelette-Jallet</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40263/acff/clubs/rus-ethe-belmont" id="R.U.S. ETHE BELMONT" class="Labsense-Foot-Search">RUS Ethe Belmont</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40264/acff/clubs/rsc-modave" id="R.S.C. MODAVE" class="Labsense-Foot-Search">RSC Modave</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40265/acff/clubs/ru-st-g-sinsin-waillet" id="R.U. ST-G. SINSIN-WAILLET" class="Labsense-Foot-Search">Royale Union Saint-Georges de Sinsin-Waillet</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40266/acff/clubs/rcs-libramontois" id="R.C.S. LIBRAMONTOIS" class="Labsense-Foot-Search">RCS Libramontois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40267/acff/clubs/rsc-anthisnois" id="R.S.C. ANTHISNOIS" class="Labsense-Foot-Search">RSC Anthisnois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40268/acff/clubs/us-rebecquoise" id="U.S. REBECQUOISE" class="Labsense-Foot-Search">US Rebecquoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40269/acff/clubs/r-dottignies-sp" id="R. DOTTIGNIES SP." class="Labsense-Foot-Search">Royal Dottignies Sports</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40270/acff/clubs/es-wanzebas-oha" id="E.S. WANZE/BAS-OHA" class="Labsense-Foot-Search">ES Wanze/Bas-Oha</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40271/acff/clubs/r-dinant-fc" id="R. DINANT F.C." class="Labsense-Foot-Search">Royal Dinant FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40272/acff/clubs/r-soignies-sports" id="R. SOIGNIES SPORTS" class="Labsense-Foot-Search">Royal Soignies Sports</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40273/acff/clubs/rfce-maurage" id="R.F.C.E. MAURAGE" class="Labsense-Foot-Search">RFC Etincelle Maurage</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40274/acff/clubs/r-sougne-remouch-sp" id="R. SOUGNE-REMOUCH. SP." class="Labsense-Foot-Search">Royal Sougné Remouchant Sports</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40275/acff/clubs/r-all-clavinoise-sc" id="R. ALL. CLAVINOISE S.C." class="Labsense-Foot-Search">Royal Alliance Clavinoise SC</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40276/acff/clubs/u-st-ghisl-tertre-hautr" id="U. ST-GHISL. TERTRE-HAUTR." class="Labsense-Foot-Search">RU Saint-Ghislain Tertre-Hautrage</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40277/acff/clubs/rfc-1924-st-vith" id="R.F.C. 1924 ST-VITH" class="Labsense-Foot-Search">RFC 1924 Saint-Vith</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40278/acff/clubs/rfc-wiersien" id="R.F.C. WIERSIEN" class="Labsense-Foot-Search">RFC Wiersien</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40280/acff/clubs/rfc-bioul-81" id="R.F.C. BIOUL 81" class="Labsense-Foot-Search">RFC Bioul 81</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40281/acff/clubs/rfc-turkania-faymonville" id="R.F.C. TURKANIA FAYMONVILLE" class="Labsense-Foot-Search">RFC Turkania Faymonville</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40282/acff/clubs/rsc-paturageois" id="R.S.C. PATURAGEOIS" class="Labsense-Foot-Search">RSC Paturageois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40283/acff/clubs/rcs-xhorisien" id="RCS XHORISIEN" class="Labsense-Foot-Search">RCS Xhorisien</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40284/acff/clubs/rsc-muno" id="R.S.C. MUNO" class="Labsense-Foot-Search">RSC Muno</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40285/acff/clubs/r-excelsior-stephanois" id="R. EXCELSIOR STEPHANOIS" class="Labsense-Foot-Search">Royal Excelsior Stephanois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40286/acff/clubs/fc-welkenraedt" id="F.C. WELKENRAEDT" class="Labsense-Foot-Search">FC Welkenraedt</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40287/acff/clubs/rcs-condruzien" id="R.C.S. CONDRUZIEN" class="Labsense-Foot-Search">RCS Condruzien</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40288/acff/clubs/fc-genappe" id="FC GENAPPE" class="Labsense-Foot-Search">FC Genappe</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40289/acff/clubs/rrc-trois-ponts" id="RRC TROIS-PONTS" class="Labsense-Foot-Search">Royal RC Trois-Ponts</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40290/acff/clubs/r-all-fc-oppagne-weris" id="R. ALL. F.C. OPPAGNE-WERIS" class="Labsense-Foot-Search">Royal Alliance FC Oppagne-Weris</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40291/acff/clubs/r-aywaille-fc" id="R. AYWAILLE F.C." class="Labsense-Foot-Search">Royal Aywaille FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40292/acff/clubs/rus-stree" id="R.U.S. STREE" class="Labsense-Foot-Search">RUS Stree</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40293/acff/clubs/rfc-orp-noduwez" id="R.F.C. ORP-NODUWEZ" class="Labsense-Foot-Search">RFC Orp-Noduwez</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40294/acff/clubs/r-oreye-union" id="R. OREYE UNION" class="Labsense-Foot-Search">Royal Oreye Union</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40295/acff/clubs/rus-herseautoise" id="R.U.S. HERSEAUTOISE" class="Labsense-Foot-Search">RUS Herseautoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40296/acff/clubs/rus-marbehan" id="R.U.S. MARBEHAN" class="Labsense-Foot-Search">RUS Marbehan</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40297/acff/clubs/r-un-auderghem" id="R. UN. AUDERGHEM" class="Labsense-Foot-Search">RU Auderghem</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40298/acff/clubs/alliance-des-hautes-fagnes" id="ALLIANCE DES HAUTES FAGNES" class="Labsense-Foot-Search">Alliance des Hautes Fagnes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40299/acff/clubs/rus-les-bulles" id="R.U.S. LES BULLES" class="Labsense-Foot-Search">RUS Les Bulles</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40300/acff/clubs/rus-chestrolaise" id="FC NEUFCHATEAU" class="Labsense-Foot-Search">RUS Chestrolaise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40301/acff/clubs/r-gembloux-sports" id="R. GEMBLOUX SPORTS" class="Labsense-Foot-Search">Royal Gembloux Sports</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40302/acff/clubs/rrc-stockay-warfusee" id="R.R.C. STOCKAY-WARFUSEE" class="Labsense-Foot-Search">Royal Club Stockay-Warfusee</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40303/acff/clubs/rfc-natoye" id="R.F.C. NATOYE" class="Labsense-Foot-Search">RFC Natoye</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40304/acff/clubs/rlc-bastogne" id="R.L.C. BASTOGNE" class="Labsense-Foot-Search">RLC Bastogne</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40305/acff/clubs/r-jespo-comines-warneton" id="R. JESPO COMINES-WARNETON" class="Labsense-Foot-Search">Royal Jespo Comines-Warneton</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40306/acff/clubs/rfc-baulet" id="RFC BAULET" class="Labsense-Foot-Search">RFC Baulet</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40307/acff/clubs/rfc-perwez" id="R.F.C. PERWEZ" class="Labsense-Foot-Search">RFC Perwez</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40308/acff/clubs/rfc-ouffet-warzee" id="R.F.C. OUFFET-WARZEE" class="Labsense-Foot-Search">RFC Ouffet-Warzee</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40309/acff/clubs/rjr-aye-fc" id="R.J.R. AYE F.C." class="Labsense-Foot-Search">RJR AYE FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40310/acff/clubs/r-allfc-cuesmes" id="R. ALL.F.C. CUESMES" class="Labsense-Foot-Search">Royal Alliance FC Cuesmes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40311/acff/clubs/r-harze-fc" id="R. HARZE F.C." class="Labsense-Foot-Search">Royal Harze FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40312/acff/clubs/r-anhee-fc" id="R. ANHEE F.C." class="Labsense-Foot-Search">Royal Anhee FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40313/acff/clubs/rfc-yvoir" id="R.F.C. YVOIR" class="Labsense-Foot-Search">RFC Yvoir</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40314/acff/clubs/rcs-hastierois" id="R.C.S. HASTIEROIS" class="Labsense-Foot-Search">RCS Hastierois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40315/acff/clubs/r-wallonia-libin" id="R. WALLONIA LIBIN" class="Labsense-Foot-Search">Royal Wallonia Libin</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40317/acff/clubs/r-soree-fc" id="R. SOREE F.C." class="Labsense-Foot-Search">Royal Soree FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40318/acff/clubs/r-standard-fc-bievre" id="R. STANDARD F.C. BIEVRE" class="Labsense-Foot-Search">Royal Standard FC Bievre</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40319/acff/clubs/r-exc-de-fouches" id="R. EXC. DE FOUCHES" class="Labsense-Foot-Search">Royal Excelsior de Fouches</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40321/acff/clubs/rfc-rhisnois" id="R.F.C. RHISNOIS" class="Labsense-Foot-Search">RFC Rhisnois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40322/acff/clubs/rcs-profondeville" id="R.C.S. PROFONDEVILLE" class="Labsense-Foot-Search">RCS Profondeville</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40323/acff/clubs/res-champlonaise" id="R.E.S. CHAMPLONAISE" class="Labsense-Foot-Search">RES Champlonaise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40324/acff/clubs/rus-ste-ode" id="R.U.S. STE ODE" class="Labsense-Foot-Search">RUS Sainte-Ode</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40325/acff/clubs/rus-club-anderlues" id="R.U.S. CLUB ANDERLUES" class="Labsense-Foot-Search">RUS Club Anderlues</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40326/acff/clubs/r-ortho-sport" id="R. ORTHO SPORT" class="Labsense-Foot-Search">Royal Ortho Sports</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40327/acff/clubs/esc-houffaloise" id="R.E.S.C. HOUFFALOISE" class="Labsense-Foot-Search">ESC Houffaloise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40328/acff/clubs/rus-sartoise" id="R.U.S. SARTOISE" class="Labsense-Foot-Search">RUS Sartoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40329/acff/clubs/rus-berismenil" id="R.U.S. BERISMENIL" class="Labsense-Foot-Search">RUS Berismenil</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40330/acff/clubs/r-exc-cl-beaumontois" id="R. EXC. CL. BEAUMONTOIS" class="Labsense-Foot-Search">Royal Excelsior Club Beaumontois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40331/acff/clubs/rsc-naastois" id="R.S.C. NAASTOIS" class="Labsense-Foot-Search">RSC Naastois</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/39662/acff/clubs/entente-acren-lessines" id="ENTENTE ACREN LESSINES" class="Labsense-Foot-Search">Entente Acren Lessines</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40333/acff/clubs/rcs-aulnoisien" id="R.C.S. AULNOISIEN" class="Labsense-Foot-Search">RCS Aulnoisien</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40334/acff/clubs/rus-glontoise" id="R.U.S. GLONTOISE" class="Labsense-Foot-Search">RUS Glontoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40335/acff/clubs/jeunesse-rochefortoise-fc" id="UNION ROCHEFORTOISE" class="Labsense-Foot-Search">Jeunesse Rochefortoise FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40336/acff/clubs/r-lierneux-fc" id="R. LIERNEUX F.C." class="Labsense-Foot-Search">Royal Lierneux FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40337/acff/clubs/r-sp-bosquetia-frameries" id="R. SP. BOSQUETIA FRAMERIES" class="Labsense-Foot-Search">Royal Sportive Bosquetia Frameries</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40338/acff/clubs/rjs-olnoise" id="R.J.S. OLNOISE" class="Labsense-Foot-Search">Royale JS Olnoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40339/acff/clubs/r-aubel-fc" id="R. AUBEL F.C." class="Labsense-Foot-Search">Royal Aubel FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40340/acff/clubs/rus-montagnarde" id="R.U.S. MONTAGNARDE" class="Labsense-Foot-Search">RUS Montagnarde</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40341/acff/clubs/rcs-verlaine" id="R.C.S. VERLAINE" class="Labsense-Foot-Search">RCS Verlaine</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40342/acff/clubs/union-flemalloise" id="R. UNION FLEMALLOISE" class="Labsense-Foot-Search">Union Flemalloise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40343/acff/clubs/r-jeunesse-magnetoise" id="R. JEUNESSE MAGNETOISE" class="Labsense-Foot-Search">Royale Jeunesse Magnetoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40344/acff/clubs/rus-jeunesse-wandruzienne" id="R.U.S. JEUNESSE WANDRUZIENNE" class="Labsense-Foot-Search">RUS Jeunesse Wandruzienne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40345/acff/clubs/rfc-villers" id="R.F.C. VILLERS" class="Labsense-Foot-Search">RFC Villers</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40346/acff/clubs/fc-tilleur" id="F.C. TILLEUR" class="Labsense-Foot-Search">FC Tilleur</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40347/acff/clubs/la-r-entente-wartet-fc" id="LA R. ENTENTE WARTET F.C." class="Labsense-Foot-Search">La Royal Entente Wartet FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40348/acff/clubs/r-union-momalloise" id="R. UNION MOMALLOISE" class="Labsense-Foot-Search">RU Momalloise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40349/acff/clubs/rsc-beaufays" id="R.S.C. BEAUFAYS" class="Labsense-Foot-Search">RSC Beaufays</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40350/acff/clubs/entente-durbuy" id="ENTENTE DURBUY" class="Labsense-Foot-Search">Entente Durbuy</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40352/acff/clubs/r-jeun-aischoise" id="R. JEUN. AISCHOISE" class="Labsense-Foot-Search">Royal Jeunesse Aischoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40353/acff/clubs/r-ol-fc-stockel" id="R. OL. F.C. STOCKEL" class="Labsense-Foot-Search">Royal Olympic FC Stockel</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40354/acff/clubs/roc-rochois" id="R.O.C. ROCHOIS" class="Labsense-Foot-Search">Royal Olympic Club Rochois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40355/acff/clubs/rsc-habay-la-neuve" id="R.S.C. HABAY LA NEUVE" class="Labsense-Foot-Search">RSC Habay La Neuve</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40356/acff/clubs/rcs-escanaffles" id="R.C.S. ESCANAFFLES" class="Labsense-Foot-Search">RCS Escanaffles</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40357/acff/clubs/rrc-hamoir" id="R.R.C. HAMOIR" class="Labsense-Foot-Search">Royal Club Hamoir</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40358/acff/clubs/res-melreux-hotton" id="R.E.S. MELREUX-HOTTON" class="Labsense-Foot-Search">RES Melreux-Hotton</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40359/acff/clubs/r-rac-athl-florenvillois" id="R. RAC. ATHL. FLORENVILLOIS" class="Labsense-Foot-Search">Royal Racing Athlétique Florenvillois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40360/acff/clubs/rlc-warmifontaine" id="R.L.C. WARMIFONTAINE" class="Labsense-Foot-Search">RLC Warmifontaine</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40361/acff/clubs/es-de-la-molignee" id="E.S. DE LA MOLIGNEE" class="Labsense-Foot-Search">ES de La Molignee</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40362/acff/clubs/rsc-nassogne" id="R.S.C. NASSOGNE" class="Labsense-Foot-Search">RSC Nassogne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40363/acff/clubs/rus-courcelloise" id="R.U.S. COURCELLOISE" class="Labsense-Foot-Search">RUS Courcelles</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40364/acff/clubs/r-jeunesse-haccourtoise" id="R. JEUNESSE HACCOURTOISE" class="Labsense-Foot-Search">Royale Jeunesse Haccourtoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40365/acff/clubs/rrc-longlier" id="R.R.C. LONGLIER" class="Labsense-Foot-Search">Royal Club Longlier</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40366/acff/clubs/roc-meix-dt-virton" id="R.O.C. MEIX DT-VIRTON" class="Labsense-Foot-Search">Royal Olympic Club Meix Dt-Virton</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40367/acff/clubs/rac-saint-mard" id="R.A.C. SAINT-MARD" class="Labsense-Foot-Search">RAC Saint-Mard</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40368/acff/clubs/rus-gouvy" id="R.U.S. GOUVY" class="Labsense-Foot-Search">RUS Gouvy</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40369/acff/clubs/rw-walhain-cg" id="R.W. WALHAIN C.G." class="Labsense-Foot-Search">Royal Wallonia Walhain Chaumont-Gistoux</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40370/acff/clubs/rus-mean" id="R.U.S. MEAN" class="Labsense-Foot-Search">RUS Mean</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40371/acff/clubs/es-harre-manhay" id="E.S. HARRE-MANHAY" class="Labsense-Foot-Search">ES Harre-Manhay</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40372/acff/clubs/rfc-wallonia-thisnes" id="R.F.C. WALLONIA THISNES" class="Labsense-Foot-Search">RFC Wallonia Thisnes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40373/acff/clubs/rfc-houmartois" id="R.F.C. HOUMARTOIS" class="Labsense-Foot-Search">RFC Houmartois</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40374/acff/clubs/ras-pays-blanc-antoinien" id="R.A.S. PAYS BLANC ANTOINIEN" class="Labsense-Foot-Search">RAS Pays Blanc Antoinien</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40375/acff/clubs/r-stade-gedinnois" id="R. STADE GEDINNOIS" class="Labsense-Foot-Search">Royal Stade Gedinnois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40376/acff/clubs/rfc-st-hubert" id="R.F.C. ST-HUBERT" class="Labsense-Foot-Search">RFC Saint-Hubert</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40377/acff/clubs/rus-ferrieres" id="R.U.S. FERRIERES" class="Labsense-Foot-Search">RUS Ferrieres</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40378/acff/clubs/r-battice-fc" id="R. BATTICE F.C." class="Labsense-Foot-Search">Royal Battice FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40379/acff/clubs/rus-tellinoise" id="R.U.S. TELLINOISE" class="Labsense-Foot-Search">RUS Tellinoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40380/acff/clubs/union-lasne-ohain" id="R. UNION LASNE OHAIN" class="Labsense-Foot-Search">Union Lasne Ohain</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40381/acff/clubs/r-marchin-sport" id="R. MARCHIN SPORT" class="Labsense-Foot-Search">Royal Marchin Sports</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40382/acff/clubs/rcs-schaltin" id="R.C.S. SCHALTIN" class="Labsense-Foot-Search">RCS Schaltin</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40383/acff/clubs/rus-rossart" id="R.U.S. ROSSART" class="Labsense-Foot-Search">RUS Rossart</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40384/acff/clubs/rfc-miecret" id="R.F.C. MIECRET" class="Labsense-Foot-Search">RFC Miecret</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40385/acff/clubs/r-etoile-rosoutoise" id="R. ETOILE ROSOUTOISE" class="Labsense-Foot-Search">Royal Etoile Rosoutoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40386/acff/clubs/societe-royale-jsthudinienne" id="SOCIETE ROYALE J.S.THUDINIENNE" class="Labsense-Foot-Search">JS Thuin</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40387/acff/clubs/rcs-jalhaytois" id="R.C.S. JALHAYTOIS" class="Labsense-Foot-Search">RCS Jalhaytois</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40388/acff/clubs/ghlinoise" id="R.A.S. GHLINOISE" class="Labsense-Foot-Search">Association Sportive Ghlinoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40389/acff/clubs/rsc-rendeux" id="R.S.C. RENDEUX" class="Labsense-Foot-Search">RSC Rendeux</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40390/acff/clubs/rfc-luingnois" id="R.F.C. LUINGNOIS" class="Labsense-Foot-Search">RFC Luingnois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40391/acff/clubs/morlanwelz" id="A.S. MORLANWELZ" class="Labsense-Foot-Search">Association Sportive Morlanwelz</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40392/acff/clubs/rrc-mormont" id="R.R.C. MORMONT" class="Labsense-Foot-Search">Royal Club Mormont</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40393/acff/clubs/r-jeunesse-entente-binchoise" id="R.U.S. BINCHE" class="Labsense-Foot-Search">Royale Jeunesse Entente Binchoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40394/acff/clubs/r-entente-rechaintoise" id="R. ENTENTE RECHAINTOISE" class="Labsense-Foot-Search">Royal Entente Rechaintoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40395/acff/clubs/js-taminoise" id="J.S. TAMINOISE" class="Labsense-Foot-Search">JS Taminoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40396/acff/clubs/union-entite-estinnoise" id="UNION ENTITE ESTINNOISE" class="Labsense-Foot-Search">Union Entite Estinnoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40397/acff/clubs/es-mominoise" id="E.S. MOMINOISE" class="Labsense-Foot-Search">ES Mominoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40398/acff/clubs/rfc-sart-bernard" id="R.F.C. SART-BERNARD" class="Labsense-Foot-Search">RFC Sart-Bernard</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40399/acff/clubs/crossing-schaerbeek" id="CROSSING SCHAERBEEK" class="Labsense-Foot-Search">Crossing Schaerbeek</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40400/acff/clubs/football-club-schaerbeek" id="FOOTBALL CLUB SCHAERBEEK" class="Labsense-Foot-Search">FC Schaerbeek</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40401/acff/clubs/ras-monceau" id="R.A.S. MONCEAU" class="Labsense-Foot-Search">RAS Monceau</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40402/acff/clubs/rus-binchoise" id="R.U.S. BINCHOISE" class="Labsense-Foot-Search">RUS Binchoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40403/acff/clubs/albert-quevy-mons" id="RENAISSANCE ALBERT ELISABETH CLUB DE MONS" class="Labsense-Foot-Search">RAEC Mons</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40404/acff/clubs/rus-de-grand-reng" id="R.U.S. DE GRAND RENG" class="Labsense-Foot-Search">RUS de Grand Reng</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40405/acff/clubs/r-arquet-fc" id="R. ARQUET F.C." class="Labsense-Foot-Search">Royal Arquet FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40406/acff/clubs/r-fraiture-fc" id="R. FRAITURE F.C." class="Labsense-Foot-Search">Royal Fraiture FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40407/acff/clubs/rrc-havelange" id="R.R.C. HAVELANGE" class="Labsense-Foot-Search">Royal Club Havelange</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40408/acff/clubs/res-roux" id="R.E.S. ROUX" class="Labsense-Foot-Search">RES Roux</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40409/acff/clubs/rfc-spy" id="R.F.C. SPY" class="Labsense-Foot-Search">RFC Spy</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40410/acff/clubs/marloie-sport" id="MARLOIE SPORT" class="Labsense-Foot-Search">Marloie Sports</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40411/acff/clubs/fc-entente-pepine" id="F.C. ENTENTE PEPINE" class="Labsense-Foot-Search">FC Entente Pepine</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40413/acff/clubs/un-r-st-louis-saint-leger" id="UN. R. ST-LOUIS-SAINT-LEGER" class="Labsense-Foot-Search">Union Royal Saint-Louis-Saint-Leger</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40414/acff/clubs/kas-eupen" id="K.A.S. EUPEN" class="Labsense-Foot-Search">Königliche Allgemeine Sportvereinigung Eupen</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40415/acff/clubs/wall-ass-sauveniere" id="WALL. ASS. SAUVENIERE" class="Labsense-Foot-Search">Wallonia Association Sauveniere</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40417/acff/clubs/us-halthier" id="U.S. HALTHIER" class="Labsense-Foot-Search">US Halthier</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40418/acff/clubs/eh-braives" id="E.H. BRAIVES" class="Labsense-Foot-Search">E.H. Braives</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40419/acff/clubs/rfc-wallonia-waimes" id="R.F.C. WALLONIA WAIMES" class="Labsense-Foot-Search">RFC Wallonia Waimes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40420/acff/clubs/rfc-heusy-rouheid" id="R.F.C. HEUSY ROUHEID" class="Labsense-Foot-Search">RFC Heusy Rouheid</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40421/acff/clubs/rfc-xhoffraix" id="R.F.C. XHOFFRAIX" class="Labsense-Foot-Search">RFC Xhoffraix</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40422/acff/clubs/r-esp-rossignol" id="R. ESP. ROSSIGNOL" class="Labsense-Foot-Search">Royal Espérance Rossignol</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40423/acff/clubs/rus-beloeil" id="R.U.S. BELOEIL" class="Labsense-Foot-Search">RUS Beloeil</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40424/acff/clubs/rfc-meux" id="R.F.C. MEUX" class="Labsense-Foot-Search">RFC Meux</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40425/acff/clubs/bracquegnies-sp" id="BRACQUEGNIES SP." class="Labsense-Foot-Search">Bracquegnies Sports</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40426/acff/clubs/r-sporting-club-lontzen" id="R. SPORTING CLUB LONTZEN" class="Labsense-Foot-Search">RSC Lontzen</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40427/acff/clubs/rus-biesme" id="R.U.S. BIESME" class="Labsense-Foot-Search">RUS Biesme</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40428/acff/clubs/ras-risquons-tout" id="R.A.S. RISQUONS-TOUT" class="Labsense-Foot-Search">RAS Risquons-Tout</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40429/acff/clubs/wavre-sports-fc" id="WAVRE SPORTS FC" class="Labsense-Foot-Search">Wavre Sports FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40430/acff/clubs/us-du-viroin-treignes" id="U.S. DU VIROIN-TREIGNES" class="Labsense-Foot-Search">US Du Viroin-Treignes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40431/acff/clubs/r-baelen-fc" id="R. BAELEN F.C." class="Labsense-Foot-Search">Royal Baelen FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40432/acff/clubs/rrfc-gozeen" id="R.R.F.C. GOZEE" class="Labsense-Foot-Search">RFC Gozeen</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40433/acff/clubs/rcs-sugny" id="R.C.S. SUGNY" class="Labsense-Foot-Search">RCS Sugny</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40434/acff/clubs/rfc-de-gilly" id="R.F.C. DE GILLY" class="Labsense-Foot-Search">RFC Gilly</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40435/acff/clubs/rfc-temploux-suarlee" id="R.F.C. TEMPLOUX-SUARLEE" class="Labsense-Foot-Search">RFC Temploux-Suarlee</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40436/acff/clubs/rus-1947-emmels" id="R.U.S. 1947 EMMELS" class="Labsense-Foot-Search">RUS 1947 Emmels</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40437/acff/clubs/union-entite-chapelloise" id="UNION ENTITE CHAPELLOISE" class="Labsense-Foot-Search">Union Entite Chapelloise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40438/acff/clubs/rfc-la-buissiere" id="R.F.C. LA BUISSIERE" class="Labsense-Foot-Search">RFC La Buissiere</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40439/acff/clubs/rsc-de-neffe" id="UNION SPORTIVE DINANTAISE" class="Labsense-Foot-Search">RSC de Neffe</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40440/acff/clubs/entente-sommenoise" id="ENTENTE SOMMENOISE" class="Labsense-Foot-Search">Entente Sommenoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40441/acff/clubs/rus-loyers" id="R.U.S. LOYERS" class="Labsense-Foot-Search">RUS Loyers</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40442/acff/clubs/kfc-weywertz" id="K.F.C. WEYWERTZ" class="Labsense-Foot-Search">KFC Weywertz</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40443/acff/clubs/res-philippeville" id="R.E.S. PHILIPPEVILLE" class="Labsense-Foot-Search">RES Philippeville</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40444/acff/clubs/rac-neuvillers" id="R.A.C. NEUVILLERS" class="Labsense-Foot-Search">RAC Neuvillers</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40445/acff/clubs/francs-borains" id="FRANCS BORAINS" class="Labsense-Foot-Search">Francs Borains</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40446/acff/clubs/al-lisogne-thynes" id="A.L. LISOGNE-THYNES" class="Labsense-Foot-Search">AL Lisogne-Thynes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40447/acff/clubs/us-beauraing-61" id="U.S. BEAURAING 61" class="Labsense-Foot-Search">US Beauraing 61</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40448/acff/clubs/r-ottignies-stimont" id="ROS OTTIGNIES-LOUVAIN-LA-NEUVE" class="Labsense-Foot-Search">Royal Ottignies-Stimont</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40449/acff/clubs/ras-houyet" id="R.A.S. HOUYET" class="Labsense-Foot-Search">RAS Houyet</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40450/acff/clubs/fc-les-cerfs-grandvoir" id="F.C. LES CERFS GRANDVOIR" class="Labsense-Foot-Search">FC Les Cerfs Grandvoir</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40451/acff/clubs/rjs-leignon" id="R.J.S. LEIGNON" class="Labsense-Foot-Search">Royal JS Leignon</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40452/acff/clubs/rjs-st-m-wideumont" id="R.J.S. ST-M. WIDEUMONT" class="Labsense-Foot-Search">Royale JS Sainte-Marie Wideumont</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40453/acff/clubs/rfc-de-goe" id="R.F.C. DE GOE" class="Labsense-Foot-Search">RFC de Goe</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40454/acff/clubs/r-cornesse-fc" id="R. CORNESSE F.C." class="Labsense-Foot-Search">Royal Cornesse FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40455/acff/clubs/us-st-hadelin-haversin" id="U.S. ST-HADELIN-HAVERSIN" class="Labsense-Foot-Search">US Saint-Hadelin-Haversin</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40456/acff/clubs/fc-tintifontaine" id="FC TINTIFONTAINE" class="Labsense-Foot-Search">FC Tintifontaine</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40457/acff/clubs/fc-vencimontois" id="F.C. VENCIMONTOIS" class="Labsense-Foot-Search">FC Vencimontois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40458/acff/clubs/us-merbesars" id="U.S. MERBESARS" class="Labsense-Foot-Search">US Merbesars</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40459/acff/clubs/racing-white-daring-molenbeek" id="RACING WHITE DARING MOLENBEEK" class="Labsense-Foot-Search">Racing White Daring Molenbeek</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40460/acff/clubs/js-vivegnis" id="J.S. VIVEGNIS" class="Labsense-Foot-Search">JS Vivegnis</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40461/acff/clubs/rfc-lobbes" id="R.F.C. LOBBES" class="Labsense-Foot-Search">RFC Lobbes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40462/acff/clubs/rfc-butgenbach" id="R.F.C. BUTGENBACH" class="Labsense-Foot-Search">RFC Butgenbach</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40463/acff/clubs/res-frasnoise" id="R.E.S. FRASNOISE" class="Labsense-Foot-Search">RES Frasnoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40464/acff/clubs/fc-clermont" id="F.C. CLERMONT" class="Labsense-Foot-Search">FC Clermont</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40465/acff/clubs/union-namechoise-fc" id="UNION NAMECHOISE F.C." class="Labsense-Foot-Search">Union Namechoise FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40466/acff/clubs/res-witry-menufontaine" id="R.E.S. WITRY-MENUFONTAINE" class="Labsense-Foot-Search">RES Witry-Menufontaine</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40467/acff/clubs/rfc-molenbaix" id="R.F.C. MOLENBAIX" class="Labsense-Foot-Search">RFC Molenbaix</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40468/acff/clubs/rfc-jehaytois" id="R.F.C. JEHAYTOIS" class="Labsense-Foot-Search">RFC Jehaytois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40469/acff/clubs/unstandre-ochamps" id="UN.ST.ANDRE OCHAMPS" class="Labsense-Foot-Search">Union Saint-Andre Ochamps</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40470/acff/clubs/sc-beauvechain" id="S.C. BEAUVECHAIN" class="Labsense-Foot-Search">SC Beauvechain</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40471/acff/clubs/afc-tubize" id="RENAISSANCE UNION TUBIZE BRAINE-LE-COMTE" class="Labsense-Foot-Search">RU Tubize Braine</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40472/acff/clubs/fc-vaux-borset" id="F.C. VAUX-BORSET" class="Labsense-Foot-Search">FC Vaux-Borset</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40473/acff/clubs/rs-fernelmont-hemptinne" id="R.S. FERNELMONT-HEMPTINNE" class="Labsense-Foot-Search">Renaissance Sportive Fernelmont-Hemptinne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40474/acff/clubs/union-roclenge-wonck" id="UNION ROCLENGE-WONCK" class="Labsense-Foot-Search">Union Roclenge-Wonck</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40475/acff/clubs/rus-pondrome" id="R.U.S. PONDROME" class="Labsense-Foot-Search">RUS Pondrome</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40476/acff/clubs/cs-docquier" id="C.S. D'OCQUIER" class="Labsense-Foot-Search">Cercle Sportif D'Ocquier</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40477/acff/clubs/entente-sportive-ardennaise" id="ENTENTE SPORTIVE ARDENNAISE" class="Labsense-Foot-Search">ES Ardennaise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40479/acff/clubs/usfc-elsenborn" id="U.S.F.C. ELSENBORN" class="Labsense-Foot-Search">US FC Elsenborn</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40480/acff/clubs/rfc-ronquieres-hy-86" id="R.F.C. RONQUIERES-HY 86" class="Labsense-Foot-Search">RFC Ronquieres-Hy 86</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40481/acff/clubs/rcs-nivellois" id="R.C.S. NIVELLOIS" class="Labsense-Foot-Search">RCS Nivellois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40482/acff/clubs/rus-assesse" id="R.U.S. ASSESSE" class="Labsense-Foot-Search">RUS Assesse</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40483/acff/clubs/us-neufvilloise" id="U.S. NEUFVILLOISE" class="Labsense-Foot-Search">US Neufvilloise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40484/acff/clubs/union-sportive-st-medard" id="UNION SPORTIVE ST-MEDARD" class="Labsense-Foot-Search">US Saint-Medard</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40485/acff/clubs/rfc-chievres-69" id="R.F.C. CHIEVRES 69" class="Labsense-Foot-Search">RFC Chievres 69</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40486/acff/clubs/r-couthuin-sports" id="R. COUTHUIN SPORTS" class="Labsense-Foot-Search">Royal Couthuin Sports</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40487/acff/clubs/obigies" id="A.S. OBIGIES" class="Labsense-Foot-Search">Association Sportive Obigies</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40488/acff/clubs/union-st-gerard" id="UNION ST GERARD" class="Labsense-Foot-Search">Union St Gerard</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40489/acff/clubs/rfc-warnant" id="R.F.C. WARNANT" class="Labsense-Foot-Search">RFC Warnant</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40490/acff/clubs/us-martelangeoise" id="U.S. MARTELANGEOISE" class="Labsense-Foot-Search">US Martelangeoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40491/acff/clubs/trazegnies-sports" id="TRAZEGNIES SPORTS" class="Labsense-Foot-Search">Trazegnies Sports</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40492/acff/clubs/sivry-sports" id="SIVRY SPORTS" class="Labsense-Foot-Search">Sivry Sports</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40493/acff/clubs/rfc-compogne-bertogne" id="R.F.C. COMPOGNE BERTOGNE" class="Labsense-Foot-Search">RFC Compogne Bertogne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40494/acff/clubs/fc-ligny" id="F.C. LIGNY" class="Labsense-Foot-Search">FC Ligny</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40495/acff/clubs/rfc-somzee" id="R.F.C. SOMZEE" class="Labsense-Foot-Search">RFC Somzee</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40496/acff/clubs/royal-fraiture-sports" id="ROYAL FRAITURE SPORTS" class="Labsense-Foot-Search">Royal Fraiture Sports</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40497/acff/clubs/fc-chevron" id="F.C. CHEVRON" class="Labsense-Foot-Search">FC Chevron</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40498/acff/clubs/rfc-vyle-tharoul" id="R.F.C. VYLE-THAROUL" class="Labsense-Foot-Search">RFC Vyle-Tharoul</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40499/acff/clubs/royal-baileux-sport" id="ROYAL BAILEUX SPORT" class="Labsense-Foot-Search">Royal Baileux Sports</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40500/acff/clubs/fc-espoir-tarciennois" id="F.C. ESPOIR TARCIENNOIS" class="Labsense-Foot-Search">FC Espoir Tarciennois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40501/acff/clubs/cs-odeigne" id="C.S. ODEIGNE" class="Labsense-Foot-Search">Cercle Sportif Odeigne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40502/acff/clubs/r-es-izier" id="R. E.S. IZIER" class="Labsense-Foot-Search">RES Izier</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40503/acff/clubs/ac-lustin" id="A.C. LUSTIN" class="Labsense-Foot-Search">Athletic Club Lustin</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40504/acff/clubs/hermalienne" id="A.S. HERMALIENNE" class="Labsense-Foot-Search">Association Sportive Hermalienne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40505/acff/clubs/rafc-cobreville" id="R.A.F.C. COBREVILLE" class="Labsense-Foot-Search">Royal Association FC Cobreville</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40506/acff/clubs/rsc-haltinnois" id="R.S.C. HALTINNOIS" class="Labsense-Foot-Search">RSC Haltinnois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40507/acff/clubs/rfc-amonines" id="R.F.C. AMONINES" class="Labsense-Foot-Search">RFC Amonines</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40508/acff/clubs/rfc-surice" id="R.F.C. SURICE" class="Labsense-Foot-Search">RFC Surice</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40509/acff/clubs/racing-club-melin" id="RACING CLUB MELIN" class="Labsense-Foot-Search">RC Melin</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40510/acff/clubs/re-roy-lignieres-grimbiemont" id="R.E. ROY-LIGNIERES-GRIMBIEMONT" class="Labsense-Foot-Search">Royal Entente Roy-Lignieres-Grimbiemont</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40511/acff/clubs/rfc-grand-leez" id="R.F.C. GRAND-LEEZ" class="Labsense-Foot-Search">RFC Grand-Leez</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40512/acff/clubs/ass-sp-nothomb-post" id="ASS. SP. NOTHOMB-POST" class="Labsense-Foot-Search">Association Sportive Nothomb-Post</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40513/acff/clubs/fc-pontisse-herstal" id="FC PONTISSE HERSTAL" class="Labsense-Foot-Search">FC Pontisse Herstal</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40514/acff/clubs/r-es-gesvoise" id="R. E.S. GESVOISE" class="Labsense-Foot-Search">RES Gesvoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40515/acff/clubs/fc-paliseulois" id="F.C. PALISEULOIS" class="Labsense-Foot-Search">FC Paliseulois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40516/acff/clubs/ras-saintoise" id="R.A.S. SAINTOISE" class="Labsense-Foot-Search">RAS Saintoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40517/acff/clubs/fc-bande" id="F.C. BANDE" class="Labsense-Foot-Search">FC Bande</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40519/acff/clubs/r-espoir-minerois" id="R. ESPOIR MINEROIS" class="Labsense-Foot-Search">Royal Espoir Minerois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40520/acff/clubs/rcs-faulx-les-tombes" id="R.C.S. FAULX-LES-TOMBES" class="Labsense-Foot-Search">RCS Faulx-Les-Tombes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40521/acff/clubs/rus-givry" id="R.U.S. GIVRY" class="Labsense-Foot-Search">RUS Givry</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40522/acff/clubs/fc-petit-han" id="F.C. PETIT-HAN" class="Labsense-Foot-Search">FC Petit-Han</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40523/acff/clubs/houtain-milanello" id="A.S. HOUTAIN-MILANELLO" class="Labsense-Foot-Search">Association Sportive Houtain-Milanello</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40524/acff/clubs/kfc-olympia-recht" id="K.F.C. OLYMPIA RECHT" class="Labsense-Foot-Search">KFC Olympia Recht</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40525/acff/clubs/fc-ster-francorchamps" id="FC STER-FRANCORCHAMPS" class="Labsense-Foot-Search">FC Ster-Francorchamps</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40526/acff/clubs/rsc-tontelange" id="R.S.C. TONTELANGE" class="Labsense-Foot-Search">RSC Tontelange</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40527/acff/clubs/cs-corbion" id="C.S. CORBION" class="Labsense-Foot-Search">Cercle Sportif Corbion</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40528/acff/clubs/kfc-grun-weiss-amel" id="K.F.C. GRUN-WEISS AMEL" class="Labsense-Foot-Search">KFC Grun-Weiss Amel</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40529/acff/clubs/koniglicher-honsfelder-sv" id="KÖNIGLICHER HONSFELDER S.V." class="Labsense-Foot-Search">Königlicher Honsfelder S.V.</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40530/acff/clubs/oc-nismes" id="O.C. NISMES" class="Labsense-Foot-Search">OC Nismes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40531/acff/clubs/ajs-bonne-esp-buvrinnes" id="AJS BUVRINNES" class="Labsense-Foot-Search">Association JS Bonne Espérance Buvrinnes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40532/acff/clubs/rfc-rocherath" id="R.F.C. ROCHERATH" class="Labsense-Foot-Search">RFC Rocherath</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40533/acff/clubs/cs-lensois" id="R.C.S. LENSOIS" class="Labsense-Foot-Search">Cercle Sportif Lensois</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40534/acff/clubs/rfc-herinnes" id="R.F.C. HERINNES" class="Labsense-Foot-Search">RFC Herinnes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40535/acff/clubs/jeunesse-bourdon" id="JEUNESSE BOURDON" class="Labsense-Foot-Search">Jeunesse Bourdon</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40536/acff/clubs/seraing-athletique-rfc" id="SERAING ATHLETIQUE R.F.C." class="Labsense-Foot-Search">Seraing Athletique RFC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40537/acff/clubs/patro-othee-fc" id="PATRO-OTHEE F.C." class="Labsense-Foot-Search">Patro-Othee FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40538/acff/clubs/r-haut-fays-sport" id="R. HAUT-FAYS SPORT" class="Labsense-Foot-Search">Royal Haut-Fays Sports</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40539/acff/clubs/res-vaux" id="R.E.S. VAUX" class="Labsense-Foot-Search">RES Vaux</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40540/acff/clubs/rjs-anseremmoise" id="R.J.S. ANSEREMMOISE" class="Labsense-Foot-Search">Royale JS Anseremmoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40541/acff/clubs/rus-ste-marie-sur-semois" id="R.U.S. STE-MARIE-SUR-SEMOIS" class="Labsense-Foot-Search">RUS Sainte-Marie-Sur-Semois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40542/acff/clubs/rcs-bossierois" id="UNION BOSSIERE GEMBLOUX" class="Labsense-Foot-Search">RCS Bossierois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40543/acff/clubs/s-r-incourt" id="S-R INCOURT" class="Labsense-Foot-Search">S-R Incourt</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40544/acff/clubs/r-ecl-sp-signeulx" id="R. ECL. SP. SIGNEULX" class="Labsense-Foot-Search">Royal Eclair Sportive Signeulx</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40545/acff/clubs/rfc-rapid-symphorinois" id="R.F.C. RAPID SYMPHORINOIS" class="Labsense-Foot-Search">RFC Rapid Symphorinois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40546/acff/clubs/wall-fc-fays-les-veneurs" id="WALL. F.C. FAYS-LES-VENEURS" class="Labsense-Foot-Search">Wallonia FC Fays-Les-Veneurs</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40547/acff/clubs/res-vaux-sur-sure" id="R.E.S. VAUX-SUR-SURE" class="Labsense-Foot-Search">RES Vaux-Sur-Sure</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40548/acff/clubs/rus-derezee" id="R.U.S. D'EREZEE" class="Labsense-Foot-Search">RUS d'Erezee</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40549/acff/clubs/regne" id="A.S. REGNE" class="Labsense-Foot-Search">Association Sportive Regne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40550/acff/clubs/et-elsautoise" id="ET. ELSAUTOISE" class="Labsense-Foot-Search">Etoile Elsautoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40551/acff/clubs/rsc-haneffe" id="R.S.C. HANEFFE" class="Labsense-Foot-Search">RSC Haneffe</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40552/acff/clubs/la-jeunesse-sportive-morialme" id="LA JEUNESSE SPORTIVE MORIALME" class="Labsense-Foot-Search">La JS Morialme</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40553/acff/clubs/sc-villers-dt-orval" id="S.C. VILLERS-DT-ORVAL" class="Labsense-Foot-Search">SC Villers-Dt-Orval</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40554/acff/clubs/rjs-habaysienne" id="R.J.S. HABAYSIENNE" class="Labsense-Foot-Search">Royale JS Habaysienne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40555/acff/clubs/ec-jamoigne-chiny" id="E.C. JAMOIGNE-CHINY" class="Labsense-Foot-Search">Entente Communale Jamoigne-Chiny</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40556/acff/clubs/js-isieroise" id="J.S. ISIEROISE" class="Labsense-Foot-Search">JS Isieroise</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40557/acff/clubs/sc-de-nechin" id="S.C. DE NECHIN" class="Labsense-Foot-Search">SC de Nechin</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40558/acff/clubs/cs-onhaye" id="C.S. ONHAYE" class="Labsense-Foot-Search">Cercle Sportif Onhaye</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40559/acff/clubs/black-star-fc" id="BLACK STAR F.C." class="Labsense-Foot-Search">Black Star FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40561/acff/clubs/r-union-club-de-bras" id="R. UNION CLUB DE BRAS" class="Labsense-Foot-Search">RU Club de Bras</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40562/acff/clubs/fc-eupen-1963" id="K.F.C. EUPEN 1963" class="Labsense-Foot-Search">FC Eupen 1963</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40563/acff/clubs/union-sportive-hensies" id="R. UNION SPORTIVE HENSIES" class="Labsense-Foot-Search">US Hensies</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40564/acff/clubs/mont-saint-andre" id="A.S. MONT-SAINT-ANDRE" class="Labsense-Foot-Search">Association Sportive Mont-Saint-André</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40565/acff/clubs/wallonia-club-sibret" id="R. WALLONIA CLUB SIBRET" class="Labsense-Foot-Search">Wallonia Club Sibret</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40566/acff/clubs/rc-villers-la-ville" id="R.C. VILLERS LA VILLE" class="Labsense-Foot-Search">Royal Club Villers La Ville</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40567/acff/clubs/ass-montkainoise" id="ASS. MONTKAINOISE" class="Labsense-Foot-Search">Association Montkainoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40568/acff/clubs/js-fumaloise" id="J.S. FUMALOISE" class="Labsense-Foot-Search">JS Fumaloise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40569/acff/clubs/js-racour" id="J.S. RACOUR" class="Labsense-Foot-Search">JS Racour</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40570/acff/clubs/royal-tenneville-sports" id="ROYAL TENNEVILLE SPORTS" class="Labsense-Foot-Search">Royal Tenneville Sports</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40571/acff/clubs/fc-namoussart" id="F.C. NAMOUSSART" class="Labsense-Foot-Search">FC Namoussart</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40572/acff/clubs/cs-mont-st-guibert" id="C.S. MONT-ST-GUIBERT" class="Labsense-Foot-Search">Cercle Sportif Mont-Saint-Guibert</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40573/acff/clubs/js-fizoise" id="J.S. FIZOISE" class="Labsense-Foot-Search">JS Fizoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40574/acff/clubs/jeun-sp-de-tavigny" id="JEUN. SP. DE TAVIGNY" class="Labsense-Foot-Search">JS de Tavigny</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40575/acff/clubs/es-heydoise" id="E.S. HEYDOISE" class="Labsense-Foot-Search">ES Heydoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40576/acff/clubs/us-solrezienne" id="U.S. SOLREZIENNE" class="Labsense-Foot-Search">US Solrezienne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40577/acff/clubs/us-etalle" id="US ETALLE" class="Labsense-Foot-Search">Royale US Etalle</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40578/acff/clubs/us-assenois" id="U.S. ASSENOIS" class="Labsense-Foot-Search">US Assenois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40579/acff/clubs/rsc-rachecourt" id="R.S.C. RACHECOURT" class="Labsense-Foot-Search">RSC Rachecourt</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40580/acff/clubs/es-petigny-frasnes" id="E.S. PETIGNY-FRASNES" class="Labsense-Foot-Search">ES Petigny-Frasnes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40581/acff/clubs/us-carlsbourg-merny" id="U.S. CARLSBOURG-MERNY" class="Labsense-Foot-Search">US Carlsbourg-Merny</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40582/acff/clubs/res-chaumont" id="R.E.S. CHAUMONT" class="Labsense-Foot-Search">RES Chaumont</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40583/acff/clubs/es-wellinoise" id="E.S. WELLINOISE" class="Labsense-Foot-Search">ES Wellinoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40584/acff/clubs/js-solrezienne" id="J.S. SOLREZIENNE" class="Labsense-Foot-Search">JS Solrezienne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40585/acff/clubs/us-emines" id="U.S. EMINES" class="Labsense-Foot-Search">US Emines</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40586/acff/clubs/rcs-sart-tilman" id="R.C.S. SART TILMAN" class="Labsense-Foot-Search">RCS Sart Tilman</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40587/acff/clubs/baudour-asc" id="BAUDOUR A.S.C." class="Labsense-Foot-Search">Baudour Amical SC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40588/acff/clubs/entente-chatelet" id="ENTENTE CHATELET" class="Labsense-Foot-Search">Entente Châtelet</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40589/acff/clubs/pont-celles-buzet" id="PONT-A-CELLES-BUZET" class="Labsense-Foot-Search">Pont-à-Celles-Buzet</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40590/acff/clubs/rus-bure" id="R.U.S. BURE" class="Labsense-Foot-Search">RUS Bure</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40591/acff/clubs/fc-esplechin" id="F.C. ESPLECHIN" class="Labsense-Foot-Search">FC Esplechin</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40593/acff/clubs/ent-sp-viroin-olloy" id="ENT. SP. VIROIN-OLLOY" class="Labsense-Foot-Search">ES Viroin-Olloy</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40594/acff/clubs/fc-eprave" id="F.C. EPRAVE" class="Labsense-Foot-Search">FC Eprave</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40595/acff/clubs/fc-marbaisien" id="F.C. MARBAISIEN" class="Labsense-Foot-Search">FC Marbaix</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40596/acff/clubs/es-boninne" id="E.S. BONINNE" class="Labsense-Foot-Search">ES Boninne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40597/acff/clubs/rsc-bovigny" id="R.S.C. BOVIGNY" class="Labsense-Foot-Search">RSC Bovigny</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40598/acff/clubs/us-vecmont" id="U.S. VECMONT" class="Labsense-Foot-Search">US Vecmont</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40599/acff/clubs/bonneville-sp" id="BONNEVILLE SP." class="Labsense-Foot-Search">Bonneville Sports</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40600/acff/clubs/erpion-lacs-de-leau-dheure" id="ERPION-LACS DE L'EAU D'HEURE" class="Labsense-Foot-Search">Erpion-Lacs de L'Eau D'Heure</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40601/acff/clubs/cd-furia-espanola" id="C.D. FURIA ESPANOLA" class="Labsense-Foot-Search">CD Furia Espanola</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40602/acff/clubs/js-mageretoise" id="R.J.S. MAGERETOISE" class="Labsense-Foot-Search">JS Mageretoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40603/acff/clubs/es-de-saint-pierre" id="E.S. DE SAINT-PIERRE" class="Labsense-Foot-Search">ES de Saint-Pierre</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40604/acff/clubs/rc-de-rance" id="R.R.C. DE RANCE" class="Labsense-Foot-Search">Royal Club de Rance</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40605/acff/clubs/st-cl-feschaux" id="ST. CL. FESCHAUX" class="Labsense-Foot-Search">Standard Club Feschaux</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40606/acff/clubs/es-chatillon" id="E.S. CHATILLON" class="Labsense-Foot-Search">ES Chatillon</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40607/acff/clubs/js-froidchapelloise" id="J.S. FROIDCHAPELLOISE" class="Labsense-Foot-Search">JS Froidchapelloise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40608/acff/clubs/ent-dionaise" id="ENT. DIONAISE" class="Labsense-Foot-Search">Entente Dionaise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40609/acff/clubs/cs-burdinnois" id="C.S. BURDINNOIS" class="Labsense-Foot-Search">Cercle Sportif Burdinnois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40610/acff/clubs/fc-bullingen" id="F.C. BULLINGEN" class="Labsense-Foot-Search">FC Bullingen</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40611/acff/clubs/fc-vacresse" id="F.C. VACRESSE" class="Labsense-Foot-Search">FC Vacresse</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40612/acff/clubs/entente-sp-meix-le-tige" id="ENTENTE SP. MEIX-LE-TIGE" class="Labsense-Foot-Search">ES Meix-Le-Tige</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40613/acff/clubs/us-awenne" id="U.S. AWENNE" class="Labsense-Foot-Search">US Awenne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40614/acff/clubs/us-dophain" id="R.U.S. D'OPHAIN" class="Labsense-Foot-Search">US D'Ophain</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40615/acff/clubs/fc-nalinnois" id="F.C. NALINNOIS" class="Labsense-Foot-Search">FC Nalinnois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40616/acff/clubs/chevetogne-football" id="CHEVETOGNE FOOTBALL" class="Labsense-Foot-Search">Chevetogne Football</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40617/acff/clubs/snef-tyber" id="FC SNEF" class="Labsense-Foot-Search">Association Sportive Snef-Tyber</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40618/acff/clubs/fc-mont-s-marchienne-college" id="F.C. MONT-S-MARCHIENNE-COLLEGE" class="Labsense-Foot-Search">FC Mont-sur-Marchienne-Collège</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40619/acff/clubs/fc-soumagne" id="R.F.C. SOUMAGNE" class="Labsense-Foot-Search">FC Soumagne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40620/acff/clubs/sc-petit-waret" id="R.S.C. PETIT-WARET" class="Labsense-Foot-Search">SC Petit-Waret</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40621/acff/clubs/us-thy-le-chateau" id="U.S. THY-LE-CHATEAU" class="Labsense-Foot-Search">US Thy-Le-Chateau</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40622/acff/clubs/rc-ciergnon" id="R.C. CIERGNON" class="Labsense-Foot-Search">Royal Club Ciergnon</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40623/acff/clubs/sg-rapid-oudler" id="S.G. RAPID OUDLER" class="Labsense-Foot-Search">S.G. Rapid Oudler</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40624/acff/clubs/sc-vance" id="R.S.C. VANCE" class="Labsense-Foot-Search">SC Vance</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40625/acff/clubs/rienne-sports" id="RIENNE SPORTS" class="Labsense-Foot-Search">Rienne Sports</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40626/acff/clubs/patro-lensois" id="PATRO LENSOIS" class="Labsense-Foot-Search">Patro Lensois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40627/acff/clubs/cs-esp-han-sur-lesse" id="C.S. ESP. HAN-SUR-LESSE" class="Labsense-Foot-Search">Cercle Sportif Espoir Han-Sur-Lesse</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40628/acff/clubs/fc-boussu-lez-walcourt" id="F.C. BOUSSU-LEZ-WALCOURT" class="Labsense-Foot-Search">FC Boussu-Lez-Walcourt</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40629/acff/clubs/fc-st-martin-pessoux" id="F.C. ST-MARTIN PESSOUX" class="Labsense-Foot-Search">FC Saint-Martin Pessoux</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40630/acff/clubs/ush-limontoise" id="U.S.H. LIMONTOISE" class="Labsense-Foot-Search">US Hesbignonne Limontoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40631/acff/clubs/us-archennes-pecrot" id="U.S. ARCHENNES-PECROT" class="Labsense-Foot-Search">US Archennes-Pecrot</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40632/acff/clubs/fc-gerpinnes" id="F.C. GERPINNES" class="Labsense-Foot-Search">FC Gerpinnes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40633/acff/clubs/cs-forges" id="C.S. FORGES" class="Labsense-Foot-Search">Cercle Sportif Forges</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40634/acff/clubs/fc-ellezellois" id="R.F.C. ELLEZELLOIS" class="Labsense-Foot-Search">FC Ellezellois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40635/acff/clubs/cs-toernich" id="C.S. TOERNICH" class="Labsense-Foot-Search">Cercle Sportif Toernich</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40636/acff/clubs/standard-flawinne-fc" id="STANDARD FLAWINNE F.C." class="Labsense-Foot-Search">Standard Flawinne FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40637/acff/clubs/esfc-du-geer" id="E.S.F.C. DU GEER" class="Labsense-Foot-Search">ES FC Du Geer</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40638/acff/clubs/cs-bellevaux-ligneuville" id="C.S. BELLEVAUX-LIGNEUVILLE" class="Labsense-Foot-Search">Cercle Sportif Bellevaux-Ligneuville</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40639/acff/clubs/cs-bollandois" id="C.S. BOLLANDOIS" class="Labsense-Foot-Search">Cercle Sportif Bollandois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40640/acff/clubs/jeunesses-oleyennes-reunies" id="JEUNESSES OLEYENNES REUNIES" class="Labsense-Foot-Search">Jeunesses Oleyennes Reunies</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40641/acff/clubs/etoile-de-faimes" id="ETOILE DE FAIMES" class="Labsense-Foot-Search">Etoile de Faimes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40642/acff/clubs/fc-naninnois" id="F.C. NANINNOIS" class="Labsense-Foot-Search">FC Naninnois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40643/acff/clubs/fc-ganshoren" id="F.C. GANSHOREN" class="Labsense-Foot-Search">FC Ganshoren</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40644/acff/clubs/us-de-pesche" id="U.S. DE PESCHE" class="Labsense-Foot-Search">US de Pesche</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40645/acff/clubs/fc-thulin" id="F.C. THULIN" class="Labsense-Foot-Search">FC Thulin</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40646/acff/clubs/es-villance" id="E.S. VILLANCE" class="Labsense-Foot-Search">ES Villance</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40647/acff/clubs/es-petitvoir-tournay" id="E.S. PETITVOIR-TOURNAY" class="Labsense-Foot-Search">ES Petitvoir-Tournay</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40648/acff/clubs/jeunesse-autelbas" id="JEUNESSE AUTELBAS" class="Labsense-Foot-Search">Jeunesse Autelbas</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40649/acff/clubs/fc-aedec-hyon" id="F.C. AEDEC-HYON" class="Labsense-Foot-Search">FC Aedec-Hyon</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40650/acff/clubs/ass-sp-chimay-virelles" id="ASS. SP. CHIMAY-VIRELLES" class="Labsense-Foot-Search">Association Sportive Chimay-Virelles</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40651/acff/clubs/jsc-brugelette" id="J.S.C. BRUGELETTE" class="Labsense-Foot-Search">JS Club Brugelette</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40652/acff/clubs/ac-estaimbourg" id="A.C. ESTAIMBOURG" class="Labsense-Foot-Search">Athletic Club Estaimbourg</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40653/acff/clubs/us-thumaide" id="U.S. THUMAIDE" class="Labsense-Foot-Search">US Thumaide</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40654/acff/clubs/js-merdorp" id="J.S. MERDORP" class="Labsense-Foot-Search">JS Merdorp</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40656/acff/clubs/all-huppaytoise" id="ALL. HUPPAYTOISE" class="Labsense-Foot-Search">Alliance Huppaytoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40657/acff/clubs/fc-int-jandrain-jandrenouille" id="FC INT. JANDRAIN-JANDRENOUILLE" class="Labsense-Foot-Search">FC Inter Jandrain-Jandrenouille</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40659/acff/clubs/huccorgne-sports" id="HUCCORGNE SPORTS" class="Labsense-Foot-Search">Huccorgne Sports</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40660/acff/clubs/fc-arlon" id="FC ARLON" class="Labsense-Foot-Search">FC Arlon</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40661/acff/clubs/fc-st-germain" id="F.C. ST-GERMAIN" class="Labsense-Foot-Search">FC Saint-Germain</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40662/acff/clubs/athl-club-le-roeulx" id="ATHL. CLUB LE ROEULX" class="Labsense-Foot-Search">Athletic Club Le Roeulx</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40663/acff/clubs/union-cecilienne" id="UNION CECILIENNE" class="Labsense-Foot-Search">Union Cecilienne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40664/acff/clubs/sc-saive" id="S.C. SAIVE" class="Labsense-Foot-Search">SC Saive</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40665/acff/clubs/esc-horrues" id="E.S.C. HORRUES" class="Labsense-Foot-Search">E.S. Club Horrues</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40666/acff/clubs/mellet-sports" id="MELLET SPORTS" class="Labsense-Foot-Search">Mellet Sports</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40667/acff/clubs/fc-saint-michel" id="F.C. SAINT-MICHEL" class="Labsense-Foot-Search">FC Saint-Michel</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40668/acff/clubs/js-falisolle-aisemont" id="J.S. FALISOLLE-AISEMONT" class="Labsense-Foot-Search">JS Falisolle-Aisemont</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40669/acff/clubs/et-sp-bourcy" id="ET. SP. BOURCY" class="Labsense-Foot-Search">Etoile Sportive Bourcy</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40670/acff/clubs/jeun-tavietoise" id="JEUN. TAVIETOISE" class="Labsense-Foot-Search">Jeunesse Tavietoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40671/acff/clubs/gerouville" id="A.S. GEROUVILLE" class="Labsense-Foot-Search">Association Sportive Gerouville</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40672/acff/clubs/fc-warsage" id="F.C. WARSAGE" class="Labsense-Foot-Search">FC Warsage</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40673/acff/clubs/un-walhorn" id="UN. WALHORN" class="Labsense-Foot-Search">Union Walhorn</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40674/acff/clubs/fc-beclers" id="F.C. BECLERS" class="Labsense-Foot-Search">FC Beclers</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40676/acff/clubs/us-st-bern-waltzing-bonnert" id="U.S. ST-BERN. WALTZING-BONNERT" class="Labsense-Foot-Search">US Saint-Bernard Waltzing-Bonnert</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40677/acff/clubs/js-wez-guignies" id="J.S. WEZ-GUIGNIES" class="Labsense-Foot-Search">JS Wez-Guignies</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40678/acff/clubs/fc-brunehaut" id="F.C. BRUNEHAUT" class="Labsense-Foot-Search">FC Brunehaut</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40679/acff/clubs/ac-anvaing" id="A.C. ANVAING" class="Labsense-Foot-Search">Athletic Club Anvaing</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40680/acff/clubs/es-gimnee-mazee" id="E.S. GIMNEE-MAZEE" class="Labsense-Foot-Search">ES Gimnee-Mazee</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40681/acff/clubs/standario-fc-onoz" id="STANDARIO F.C. ONOZ" class="Labsense-Foot-Search">Standario FC Onoz</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40682/acff/clubs/fc-malonne-2000" id="F.C. MALONNE 2000" class="Labsense-Foot-Search">FC Malonne 2000</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40683/acff/clubs/us-mellier" id="U.S. MELLIER" class="Labsense-Foot-Search">US Mellier</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40684/acff/clubs/flavion-sport" id="U.S. FLAVION-MORIALME" class="Labsense-Foot-Search">Flavion Sports</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40685/acff/clubs/esc-poupehan" id="E.S.C. POUPEHAN" class="Labsense-Foot-Search">Elan Sportif Club Poupehan</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40686/acff/clubs/es-des-frontieres" id="E.S. DES FRONTIERES" class="Labsense-Foot-Search">ES des Frontieres</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40687/acff/clubs/fc-houthem" id="F.C. HOUTHEM" class="Labsense-Foot-Search">FC Houthem</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40688/acff/clubs/fc-rumes-la-glanerie" id="F.C. RUMES-LA GLANERIE" class="Labsense-Foot-Search">FC Rumes-La Glanerie</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40689/acff/clubs/pommeroeul-ville" id="A.S. POMMEROEUL-VILLE" class="Labsense-Foot-Search">Association Sportive Pommeroeul-Ville</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40690/acff/clubs/charneux-fc" id="CHARNEUX F.C." class="Labsense-Foot-Search">Charneux FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40692/acff/clubs/diables-rouges-rongy" id="DIABLES ROUGES RONGY" class="Labsense-Foot-Search">Diables Rouges Rongy</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40693/acff/clubs/fce-stembertoise" id="F.C.E. STEMBERTOISE" class="Labsense-Foot-Search">FC Entente Stembertoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40694/acff/clubs/us-ploegsteert-bizet" id="U.S. PLOEGSTEERT-BIZET" class="Labsense-Foot-Search">US Ploegsteert-Bizet</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40695/acff/clubs/olympic-de-warcoing" id="RENOUVEAU U.S. TOURNAI-WARCOING" class="Labsense-Foot-Search">Olympic de Warcoing</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40696/acff/clubs/rc-gouy" id="R.C. GOUY" class="Labsense-Foot-Search">Royal Club Gouy</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40697/acff/clubs/ac-soiron" id="A.C. SOIRON" class="Labsense-Foot-Search">Athletic Club Soiron</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40698/acff/clubs/fc-hermee" id="F.C. HERMEE" class="Labsense-Foot-Search">FC Hermee</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40699/acff/clubs/cs-wepionnais" id="C.S. WEPIONNAIS" class="Labsense-Foot-Search">Cercle Sportif Wepionnais</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40700/acff/clubs/entente-velaines-enclusienne" id="ENTENTE VELAINES ENCLUSIENNE" class="Labsense-Foot-Search">Entente Velaines Enclusienne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40701/acff/clubs/ac-hombourg" id="A.C. HOMBOURG" class="Labsense-Foot-Search">Athletic Club Hombourg</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40702/acff/clubs/fc-forest" id="F.C. FOREST" class="Labsense-Foot-Search">FC Forest</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40703/acff/clubs/union-famenne-waha-marche" id="UNION FAMENNE WAHA MARCHE" class="Labsense-Foot-Search">Union Famenne Waha Marche</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40704/acff/clubs/ass-sp-club-havinnes" id="ASS. SP. CLUB HAVINNES" class="Labsense-Foot-Search">Association Sportive Club Havinnes</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40705/acff/clubs/football-club-etoiles-dere" id="FOOTBALL CLUB ETOILES D'ERE" class="Labsense-Foot-Search">FC Etoiles D'Ere</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40707/acff/clubs/fc-mesnilois" id="FC MESNILOIS" class="Labsense-Foot-Search">FC Mesnilois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40708/acff/clubs/js-ittroise" id="J.S. ITTROISE" class="Labsense-Foot-Search">JS Ittroise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40709/acff/clubs/andoy-wierde-fc" id="ANDOY WIERDE F.C." class="Labsense-Foot-Search">Andoy Wierde FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40710/acff/clubs/uce-de-liege" id="U.C.E. DE LIEGE" class="Labsense-Foot-Search">U.C.E. de Liège</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40711/acff/clubs/af-us-st-amand-brye" id="A.F. US ST AMAND-BRYE" class="Labsense-Foot-Search">A.F. Us Saint-Amand-Brye</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40713/acff/clubs/cs-entite-manageoise" id="C.S. ENTITE MANAGEOISE" class="Labsense-Foot-Search">Cercle Sportif Entite Manageoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40714/acff/clubs/et-sp-brainoise" id="ET. SP. BRAINOISE" class="Labsense-Foot-Search">Etoile Sportive Brainoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40715/acff/clubs/wsac-fleurus" id="WSAC FLEURUS" class="Labsense-Foot-Search">Wsac Fleurus</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40716/acff/clubs/sc-mazycien" id="S.C. MAZYCIEN" class="Labsense-Foot-Search">SC Mazycien</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40717/acff/clubs/fc-casteau" id="F.C. CASTEAU" class="Labsense-Foot-Search">FC Casteau</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40718/acff/clubs/cs-biergeois" id="C.S. BIERGEOIS" class="Labsense-Foot-Search">Cercle Sportif Biergeois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40719/acff/clubs/js-hognouloise" id="J.S. HOGNOULOISE" class="Labsense-Foot-Search">JS Hognouloise</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40720/acff/clubs/vaudignies" id="A.S. VAUDIGNIES" class="Labsense-Foot-Search">Association Sportive Vaudignies</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40721/acff/clubs/fc-montleban" id="F.C. MONTLEBAN" class="Labsense-Foot-Search">FC Montleban</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40722/acff/clubs/entente-sportive-elouges-dour" id="ENTENTE SPORTIVE ELOUGES DOUR" class="Labsense-Foot-Search">ES Elouges Dour</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40723/acff/clubs/jeunesse-turque" id="JEUNESSE SPORTIVE TEAM ROSELIES" class="Labsense-Foot-Search">JS Team Roselies</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40724/acff/clubs/jus-maubray" id="J.U.S. MAUBRAY" class="Labsense-Foot-Search">Jeunesse US Maubray</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/52776/acff/clubs/olympic-anderlecht" id="OLYMPIC ANDERLECHT" class="Labsense-Foot-Search">Olympic Anderlecht</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40725/acff/clubs/cs-taintignies" id="C.S. TAINTIGNIES" class="Labsense-Foot-Search">Cercle Sportif Taintignies</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40726/acff/clubs/bx-brussels" id="BX BRUSSELS" class="Labsense-Foot-Search">Bx Brussels</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40727/acff/clubs/js-pierreuse" id="J.S. PIERREUSE" class="Labsense-Foot-Search">JS Pierreuse</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40728/acff/clubs/js-kemexhe-crisnee" id="J.S. KEMEXHE CRISNEE" class="Labsense-Foot-Search">JS Kemexhe Crisnee</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40729/acff/clubs/js-du-thier-liege" id="J.S. DU THIER A LIEGE" class="Labsense-Foot-Search">JS Du Thier à Liège</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40730/acff/clubs/union-hesbignonne" id="UNION HESBIGNONNE" class="Labsense-Foot-Search">Union Hesbignonne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40731/acff/clubs/fc-horion" id="F.C. HORION" class="Labsense-Foot-Search">FC Horion</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40732/acff/clubs/fc-bleharies" id="F.C. BLEHARIES" class="Labsense-Foot-Search">FC Bleharies</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/39663/acff/clubs/cs-pays-vert-ostiches-ath" id="CS PAYS VERT OSTICHES-ATH" class="Labsense-Foot-Search">Cercle Sportif Pays Vert Ostiches-Ath</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40734/acff/clubs/js-jamioulx" id="J.S. JAMIOULX" class="Labsense-Foot-Search">JS Jamioulx</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40735/acff/clubs/fc-kosova-schaerbeek" id="F.C. KOSOVA SCHAERBEEK" class="Labsense-Foot-Search">FC Kosova Schaerbeek</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40736/acff/clubs/fc-entite-wasseiges" id="F.C. ENTITE WASSEIGES" class="Labsense-Foot-Search">FC Entite Wasseiges</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40737/acff/clubs/rfc-sart-lez-spa" id="R.F.C. SART-LEZ-SPA" class="Labsense-Foot-Search">RFC Sart-Lez-Spa</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40738/acff/clubs/sporting-bruxelles" id="SPORTING BRUXELLES" class="Labsense-Foot-Search">Sporting Bruxelles</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40746/acff/clubs/rgrouparbitmons-et-extens" id="R.GROUP.ARBIT.MONS ET EXTENS." class="Labsense-Foot-Search">Royal Groupement Arbitre Mons Et Extension</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40747/acff/clubs/runboc-knuc" id="R.U.N.B.O.C. - K.N.U.C." class="Labsense-Foot-Search">R.U.N.B.O.C. - K.N.U.C.</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40748/acff/clubs/r-daring-club-de-cointe-liege" id="R. DARING CLUB DE COINTE-LIEGE" class="Labsense-Foot-Search">Royal Daring Club de Cointe-Liège</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40749/acff/clubs/leopold-club-ghlin" id="OLYMPE CLUB GHLIN" class="Labsense-Foot-Search">Olympe Club Ghlin</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40768/acff/clubs/etoile-taminoise" id="ETOILE TAMINOISE" class="Labsense-Foot-Search">Etoile Taminoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40769/acff/clubs/rjs-cheneenne" id="R.J.S. CHENEENNE" class="Labsense-Foot-Search">Royale JS Chênéenne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40770/acff/clubs/ase-de-chastre" id="A.S.E. DE CHASTRE" class="Labsense-Foot-Search">A.S.E. de Chastre</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40772/acff/clubs/js-meslin-grand-marais" id="J.S. MESLIN - GRAND MARAIS" class="Labsense-Foot-Search">JS Meslin - Grand Marais</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40773/acff/clubs/stade-everois-racing-club" id="STADE EVEROIS RACING CLUB" class="Labsense-Foot-Search">Stade Everois RC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40774/acff/clubs/sc-oneutois" id="S.C. ONEUTOIS" class="Labsense-Foot-Search">SC Oneutois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40775/acff/clubs/js-eghezee" id="J.S. EGHEZEE" class="Labsense-Foot-Search">JS Eghezee</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40776/acff/clubs/all-fexhe-et-slins-fragnee" id="ALL. FEXHE ET SLINS - FRAGNEE" class="Labsense-Foot-Search">Alliance Fexhe-Slins-Fragnee</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40777/acff/clubs/fc-femina-white-star-woluwe" id="F.C. FEMINA WHITE STAR WOLUWE" class="Labsense-Foot-Search">FC Femina White Star Woluwe</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40778/acff/clubs/es-jamboise" id="E.S. JAMBOISE" class="Labsense-Foot-Search">ES Jamboise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40779/acff/clubs/fc-wangenies-61" id="RACING A.C.S. COUILLET" class="Labsense-Foot-Search">FC Wangenies 61</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40780/acff/clubs/cs-feminin-auvelais" id="C.S. FEMININ AUVELAIS" class="Labsense-Foot-Search">Cercle Sportif Feminin Auvelais</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40781/acff/clubs/ellas-herstal" id="ELLAS HERSTAL" class="Labsense-Foot-Search">Ellas Herstal</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40782/acff/clubs/fc-olympic-namur" id="F.C. OLYMPIC NAMUR" class="Labsense-Foot-Search">FC Olympic Namur</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40783/acff/clubs/fc-flenu" id="F.C. FLENU" class="Labsense-Foot-Search">FC Flenu</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40784/acff/clubs/fc-femina-la-louviere" id="LA LOUVIERE CENTRE FEMINA" class="Labsense-Foot-Search">FC Femina La Louvière</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40785/acff/clubs/fc-havre" id="F.C. HAVRE" class="Labsense-Foot-Search">FC Havre</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40786/acff/clubs/js-bois-de-villers" id="J.S. BOIS-DE-VILLERS" class="Labsense-Foot-Search">JS Bois-de-Villers</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40787/acff/clubs/fc-saint-josse" id="F.C. SAINT-JOSSE" class="Labsense-Foot-Search">FC Saint-Josse</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40788/acff/clubs/mcs-sport-liege" id="M.C.S. SPORT LIEGE" class="Labsense-Foot-Search">MCS Sport Liège</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40789/acff/clubs/stade-disonais" id="STADE DISONAIS" class="Labsense-Foot-Search">Stade Disonais</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40790/acff/clubs/fc-suryoyes-bruxellois" id="F.C. SURYOYES BRUXELLOIS" class="Labsense-Foot-Search">FC Suryoyes Bruxellois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/40792/acff/clubs/solieres-sport" id="SOLIERES SPORT" class="Labsense-Foot-Search">Solieres Sports</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40793/acff/clubs/fc-anderlecht-milan" id="F.C. ANDERLECHT-MILAN" class="Labsense-Foot-Search">FC Anderlecht-Milan</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40794/acff/clubs/grupo-desportivo-poulseur" id="GRUPO DESPORTIVO POULSEUR" class="Labsense-Foot-Search">Grupo desportivo Poulseur</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40795/acff/clubs/sc-montignies" id="S.C. MONTIGNIES" class="Labsense-Foot-Search">SC Montignies</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40796/acff/clubs/fc-jupille" id="F.C. JUPILLE" class="Labsense-Foot-Search">FC Jupille</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40797/acff/clubs/fc-moreda-uccle" id="F.C. MOREDA UCCLE" class="Labsense-Foot-Search">FC Moreda Uccle</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-sambre-meuse.sudinfo.be/40798/acff/clubs/union-sportive-walcourt" id="UNION SPORTIVE WALCOURT" class="Labsense-Foot-Search">US Walcourt</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40799/acff/clubs/football-club-cheratte" id="FOOTBALL CLUB CHERATTE" class="Labsense-Foot-Search">FC Cheratte</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40800/acff/clubs/fc-united-richelle" id="F.C. UNITED RICHELLE" class="Labsense-Foot-Search">FC United Richelle</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40802/acff/clubs/fc-harchies-bernissart" id="F.C. HARCHIES-BERNISSART" class="Labsense-Foot-Search">FC Harchies-Bernissart</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40803/acff/clubs/fc-peronnes" id="F.C. PERONNES" class="Labsense-Foot-Search">FC Peronnes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40804/acff/clubs/fc-torgny-rouvroy" id="F.C. TORGNY-ROUVROY" class="Labsense-Foot-Search">FC Torgny-Rouvroy</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40805/acff/clubs/football-club-bercheux" id="FOOTBALL CLUB BERCHEUX" class="Labsense-Foot-Search">FC Bercheux</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40807/acff/clubs/racing-club-vaux-chaudfontaine" id="RACING CLUB VAUX-CHAUDFONTAINE" class="Labsense-Foot-Search">RC Vaux-Chaudfontaine</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40809/acff/clubs/club-olympic-trivieres" id="CLUB OLYMPIC TRIVIERES" class="Labsense-Foot-Search">Club Olympic Trivières</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40810/acff/clubs/fontainoise" id="A.S. FONTAINOISE" class="Labsense-Foot-Search">Association Sportive Fontainoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40811/acff/clubs/fc-bressoux" id="F.C. BRESSOUX" class="Labsense-Foot-Search">FC Bressoux</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40812/acff/clubs/peruwelz-football-club" id="PERUWELZ FOOTBALL CLUB" class="Labsense-Foot-Search">Peruwelz FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40813/acff/clubs/fc-wodecq" id="FC WODECQ" class="Labsense-Foot-Search">FC Wodecq</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40814/acff/clubs/maccabi-brussels" id="MACCABI BRUSSELS" class="Labsense-Foot-Search">Maccabi Brussels</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40815/acff/clubs/fc-barchon" id="R.F.C. BARCHON" class="Labsense-Foot-Search">FC Barchon</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40816/acff/clubs/renouveau-us-tournaisienne" id="RENOUVEAU US TOURNAISIENNE" class="Labsense-Foot-Search">Renouveau Us Tournaisienne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/40817/acff/clubs/athenes-sport-ressaix" id="ATHENES SPORT RESSAIX" class="Labsense-Foot-Search">Athenes Sport Ressaix</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40818/acff/clubs/afccm-braine-waterloo" id="AFCCM BRAINE WATERLOO" class="Labsense-Foot-Search">Afccm Braine Waterloo</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40819/acff/clubs/fc-st-jean-tournai" id="FC ST. JEAN TOURNAI" class="Labsense-Foot-Search">FC Saint Jean Tournai</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40820/acff/clubs/olympic-clabecq" id="OLYMPIC CLABECQ" class="Labsense-Foot-Search">Olympic Clabecq</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40821/acff/clubs/racing-club-marcinelle" id="RACING CLUB MARCINELLE" class="Labsense-Foot-Search">RC Marcinelle</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40822/acff/clubs/fc-lesve-arbre" id="F.C. LESVE-ARBRE" class="Labsense-Foot-Search">FC Lesve-Arbre</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40823/acff/clubs/shape-youth-fc" id="JUVENTUS ACADEMY SHAPE" class="Labsense-Foot-Search">Shape Youth FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40824/acff/clubs/rajs-honnelloise" id="R.A.J.S. HONNELLOISE" class="Labsense-Foot-Search">R.A.J.S. Honnelloise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40825/acff/clubs/fc-bouffioulx" id="F.C. BOUFFIOULX" class="Labsense-Foot-Search">FC Bouffioulx</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40826/acff/clubs/union-sporting-club-jemappes" id="UNION SPORTING CLUB JEMAPPES" class="Labsense-Foot-Search">Union SC Jemappes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40828/acff/clubs/jsn-alleur" id="JSN ALLEUR" class="Labsense-Foot-Search">Jsn Alleur</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40830/acff/clubs/brussels-city" id="AS BRUSSELS CITY" class="Labsense-Foot-Search">As Brussels City</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40831/acff/clubs/fc-enghiennois" id="F.C. ENGHIENNOIS" class="Labsense-Foot-Search">FC Enghiennois</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40832/acff/clubs/js-aiseau-presles" id="J.S. AISEAU-PRESLES" class="Labsense-Foot-Search">JS Aiseau-Presles</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40834/acff/clubs/fc-achene" id="F.C. ACHENE" class="Labsense-Foot-Search">FC Achene</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40835/acff/clubs/us-grace-hollogne" id="U.S. GRACE-HOLLOGNE" class="Labsense-Foot-Search">US Grâce-Hollogne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40836/acff/clubs/academie-jeunesse-molenbeek" id="ACADEMIE JEUNESSE MOLENBEEK" class="Labsense-Foot-Search">Académie Jeunesse Molenbeek</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40837/acff/clubs/es-bleid" id="E.S. BLEID" class="Labsense-Foot-Search">ES Bleid</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40838/acff/clubs/fsi-berchem" id="NSETH BERCHEM" class="Labsense-Foot-Search">Nseth Berchem</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40839/acff/clubs/renaissance-sp-forestoise" id="RENAISSANCE SP. FORESTOISE" class="Labsense-Foot-Search">Renaissance Sport Forestoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40840/acff/clubs/cs-juprelle" id="C.S. JUPRELLE" class="Labsense-Foot-Search">Cercle Sportif Juprelle</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40841/acff/clubs/anderlecht-scb" id="ANDERLECHT SCB" class="Labsense-Foot-Search">Anderlecht Scb</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40842/acff/clubs/educactive-el-hikma-bxl-fc" id="OLYMPIQUE CLUB FORESTOIS" class="Labsense-Foot-Search">Educ'Active El Hikma Bxl Fc</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40843/acff/clubs/u-africa-fc-bruxelles" id="U. AFRICA F.C. BRUXELLES" class="Labsense-Foot-Search">RU Africa FC Bruxelles</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/40844/acff/clubs/fc-houtaing" id="F.C. HOUTAING" class="Labsense-Foot-Search">FC Houtaing</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40845/acff/clubs/racing-ans-montegnee-fc" id="RACING ANS MONTEGNEE F.C." class="Labsense-Foot-Search">Racing Ans Montegnee FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40846/acff/clubs/fc-irlande-auderghem" id="FC IRLANDE AUDERGHEM" class="Labsense-Foot-Search">FC Irlande Auderghem</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40847/acff/clubs/fc-grivegnee" id="JEUNESSE SPORTIVE GRIVEGNEE" class="Labsense-Foot-Search">FC Grivegnee</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40848/acff/clubs/fc-polonia-boitsfort" id="FC POLONIA BOITSFORT" class="Labsense-Foot-Search">FC Polonia Boitsfort</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40849/acff/clubs/fc-academy-espanola-uccle" id="BERCHEM BRUSSELS FC" class="Labsense-Foot-Search">FC Academy Espanola Uccle</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40850/acff/clubs/athletic-cl-quaregnon-wasmuel" id="ATHLETIC CL. QUAREGNON-WASMUEL" class="Labsense-Foot-Search">Athletic Club Quaregnon-Wasmuel</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40851/acff/clubs/fc-ronvau-chaumont" id="F.C. RONVAU CHAUMONT" class="Labsense-Foot-Search">FC Ronvau Chaumont</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40853/acff/clubs/cercle-sportif-verviers" id="CERCLE SPORTIF VERVIERS" class="Labsense-Foot-Search">Cercle Sportif Verviers</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40854/acff/clubs/brussels-united-fc" id="BRUSSELS UNITED FC" class="Labsense-Foot-Search">Brussels United FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40856/acff/clubs/fc-jorez-sport-anderlecht" id="ANNEESSENS 25 BRUSSELS." class="Labsense-Foot-Search">FC Jorez Sport Anderlecht</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40857/acff/clubs/vise-bmfa" id="VISE BMFA" class="Labsense-Foot-Search">Vise Bmfa</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40859/acff/clubs/bufc-ladies-brussels" id="BUFC LADIES BRUSSELS" class="Labsense-Foot-Search">Bufc Ladies Brussels</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40860/acff/clubs/montigny" id="AS MONTIGNY" class="Labsense-Foot-Search">As Montigny</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/40861/acff/clubs/celtic-denee-football" id="CELTIC DENEE FOOTBALL" class="Labsense-Foot-Search">Celtic denee Football</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40862/acff/clubs/football-academie-dengis" id="FOOTBALL ACADEMIE D'ENGIS" class="Labsense-Foot-Search">Football Academie D'Engis</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40864/acff/clubs/jeunesse-sportive-liegeoise" id="JEUNESSE SPORTIVE LIEGEOISE" class="Labsense-Foot-Search">JS Liégeoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40865/acff/clubs/fc-amicii-bruxelles" id="FC AMICII BXL JETTE" class="Labsense-Foot-Search">FC Amicii Bruxelles</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40866/acff/clubs/espoirs-feminins-aisne" id="EFA MANHAY" class="Labsense-Foot-Search">Espoirs Feminins Aisne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40867/acff/clubs/asa-molenbeek" id="A.S.A. MOLENBEEK" class="Labsense-Foot-Search">Avenir Sportif Académie Molenbeek</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/40868/acff/clubs/fc-flaches" id="FC GERPINNES FLACHES" class="Labsense-Foot-Search">FC Gerpinnes Flaches</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40869/acff/clubs/fc-marolles-bruxelles" id="FC MAROLLES BRUXELLES" class="Labsense-Foot-Search">FC Marolles Bruxelles</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40870/acff/clubs/us-quievrainoise-70" id="U.S. QUIEVRAINOISE 70" class="Labsense-Foot-Search">US Quievrainoise 70</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40871/acff/clubs/fc-borina-quaregnon" id="FC BORINA QUAREGNON" class="Labsense-Foot-Search">FC Academy Quaregnon Wasmuel</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-verviers.sudinfo.be/40872/acff/clubs/skill-racing-union-verviers" id="SKILL RACING UNION VERVIERS" class="Labsense-Foot-Search">Skill Racing Union Verviers</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/39664/acff/clubs/la-squadra-mouscron" id="LA SQUADRA MOUSCRON." class="Labsense-Foot-Search">La Squadra Mouscron</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40874/acff/clubs/entente-jeunesse-fleron" id="ENTENTE JEUNESSE FLERON" class="Labsense-Foot-Search">Entente Jeunesse Fleron</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40875/acff/clubs/fc-synergy-bruxelles" id="FC SYNERGY BRUXELLES" class="Labsense-Foot-Search">FC Synergy Bruxelles</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/40876/acff/clubs/fc-sainte-odile-elouges" id="FC SAINTE-ODILE ELOUGES" class="Labsense-Foot-Search">FC Sainte-Odile Elouges</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-huy-waremme.sudinfo.be/43630/acff/clubs/fc-inter-huy" id="FC INTER HUY" class="Labsense-Foot-Search">FC Inter Huy</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40878/acff/clubs/fc-bertrix" id="FC BERTRIX" class="Labsense-Foot-Search">FC Bertrix</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40879/acff/clubs/ms-herstal-milmort" id="MS HERSTAL MILMORT" class="Labsense-Foot-Search">Ms Herstal Milmort</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/40880/acff/clubs/union-sportive-musson" id="UNION SPORTIVE MUSSON" class="Labsense-Foot-Search">US Musson</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40881/acff/clubs/fc-porto-brussels" id="FC PORTO BRUSSELS" class="Labsense-Foot-Search">FC Porto Brussels</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/40882/acff/clubs/racing-anderlecht" id="RACING ANDERLECHT" class="Labsense-Foot-Search">Racing Anderlecht</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/40883/acff/clubs/fc-st-nicolas-tilleur" id="FC ST-NICOLAS TILLEUR" class="Labsense-Foot-Search">FC Saint-Nicolas Tilleur</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/43634/acff/clubs/nato-hq-brussels-youth-fa" id="NATO HQ BRUSSELS YOUTH FA" class="Labsense-Foot-Search">Nato Hq Brussels Youth Fa</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/43636/acff/clubs/afc-evere" id="AFC EVERE" class="Labsense-Foot-Search">Afc Evere</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/43637/acff/clubs/sporting-excel-jemeppe" id="SPORTING EXCEL JEMEPPE" class="Labsense-Foot-Search">Sporting Excel Jemeppe</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/43638/acff/clubs/union-sportive-sg-anderlecht" id="UNION SPORTIVE SG ANDERLECHT" class="Labsense-Foot-Search">US Sg Anderlecht</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/43639/acff/clubs/namur-city" id="NAMUR CITY" class="Labsense-Foot-Search">Namur City</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette-centre.sudinfo.be/43641/acff/clubs/fc-grand-reng" id="FC GRAND-RENG" class="Labsense-Foot-Search">FC Grand-Reng</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/43642/acff/clubs/jeunesse-docherie-61" id="JEUNESSE DOCHERIE 61" class="Labsense-Foot-Search">Jeunesse Docherie 61</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/49028/acff/clubs/racing-white-woluwe" id="RACING WHITE WOLUWE" class="Labsense-Foot-Search">Racing White Woluwe</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/49029/acff/clubs/waterloo-lions-fc" id="WATERLOO LION'S FC" class="Labsense-Foot-Search">Waterloo Lion's FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/49030/acff/clubs/fc-walhain" id="FC WALHAIN" class="Labsense-Foot-Search">FC Walhain</a></li>
<li class="gr-panel-searches__entry"><a href="https://nordeclair.sudinfo.be/49031/acff/clubs/ac-barry-carrieres" id="AC BARRY-CARRIERES" class="Labsense-Foot-Search">Ac Barry-Carrieres</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/49032/acff/clubs/sporting-club-farciennes" id="SPORTING CLUB FARCIENNES" class="Labsense-Foot-Search">SC Farciennes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-luxembourg.sudinfo.be/49033/acff/clubs/fc-bomal" id="FC BOMAL" class="Labsense-Foot-Search">FC Bomal</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/49034/acff/clubs/la-jeunesse-sclaynoise" id="LA JEUNESSE SCLAYNOISE" class="Labsense-Foot-Search">La Jeunesse Sclaynoise</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/49025/acff/clubs/generation-fefa-anderlecht" id="GENERATION FEFA ANDERLECHT" class="Labsense-Foot-Search">Generation Fefa Anderlecht</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/49026/acff/clubs/jeunesse-trazegnies" id="JEUNESSE TRAZEGNIES" class="Labsense-Foot-Search">Jeunesse Trazegnies</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/52779/acff/clubs/renaissance-club-fontin" id="RENAISSANCE CLUB FONTIN" class="Labsense-Foot-Search">Renaissance Club Fontin</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/52780/acff/clubs/fc-femina-grace-hollogne" id="FC FEMINA GRACE-HOLLOGNE" class="Labsense-Foot-Search">FC Femina Grace-Hollogne</a></li>
<li class="gr-panel-searches__entry"><a href="https://lanouvellegazette.sudinfo.be/52782/acff/clubs/jeunesse-farciennes" id="JEUNESSE FARCIENNES" class="Labsense-Foot-Search">Jeunesse Farciennes</a></li>
<li class="gr-panel-searches__entry"><a href="https://lacapitale.sudinfo.be/52784/acff/clubs/sc-jodoigne" id="SC JODOIGNE" class="Labsense-Foot-Search">SC Jodoigne</a></li>
<li class="gr-panel-searches__entry"><a href="https://laprovince.sudinfo.be/52785/acff/clubs/fc-quevy-genly" id="FC QUEVY GENLY" class="Labsense-Foot-Search">FC Quevy Genly</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/52786/acff/clubs/fumal-football-club" id="FUMAL FOOTBALL CLUB" class="Labsense-Foot-Search">Fumal FC</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse.sudinfo.be/52787/acff/clubs/fc-tours" id="FC TOURS" class="Labsense-Foot-Search">FC Tours</a></li>
<li class="gr-panel-searches__entry"><a href="https://lameuse-namur.sudinfo.be/52788/acff/clubs/sporting-salzinnes-namur" id="SPORTING SALZINNES NAMUR" class="Labsense-Foot-Search">Sporting Salzinnes Namur</a></li>



      <ul>
    </div>
</div>

    </div>
  </div>
</div>
<div class="gr-panel--ext-link">
<div class="panel-heading">Consultez les résultats et classements</div>
<ul><li><a href="/resultatssportifs/division-1a" target="_blank">Foot professionnel</a></li><li><a href="/resultats-football-amateur" target="_blank">Foot amateur</a></li></ul></div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-sport-regional-html-bx gr-panel"  >
    <a href="/302/sections/sport-regional" class="gr-block-link gr--icon">Sport régional <i class="icon icon-sport"></i></a></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-dossier-sp-cial-col-dr"  >
    <!-- <p><a id="dossier_special_johnny_hp" class="hp_colonne_droite" href="http://lacapitale.sudinfo.be/31357/free-tags/johnny-un-deja"><img src="https://siena.rosselcdn.net/sites/default/files/mediastore/1543847620_bouton_jhonny_2.jpg" width="300px" border="0" /></a></p> -->

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/FOOTBALL/Division 1A/Union Saint Gilloise, position=rossel-imu-top, edition=, domain=lacapitale.sudinfo.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-top');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-foot-live-idalgo"  >
    <div class="gr-panel gr-panel-idalgo">
<div class="panel-heading">Football</div>
<iframe src="https://sports.sudinfo.be/sport/cache/page/football_widget_livescore.php" width="100%" class="gr-autoHeight"></iframe>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  

<div class="gr-panel gr-panel--section">
  <div class="panel-pane pane-accroche pane-sports"  >
    
            <div class="panel-heading">
      <span>Sports</span>
    </div>
    
  
  <div class="pane-content">
            
  
  
        <ul class="list-group">
          <li class="list-group-item">
      <a href="/988941/article/2022-09-05/patrick-evenepoel-les-espagnols-comparent-remco-indurain-moi-je-prefere-hinault"><!-- field printed from field.tpl.php -->
	<a href="/988941/article/2022-09-05/patrick-evenepoel-les-espagnols-comparent-remco-indurain-moi-je-prefere-hinault" class="embed-container"><!-- scald=3318609:ena_image {"entity":{"type":"node","bundle":"package","id":"988941","vid":"988941"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/09/05/node_988941/3318609/public/2022/09/05/B9731999421Z.1_20220905160739_000%2BGAPL6K0JP.1-0.jpg?itok=O6_UQiDn1662387231" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/09/05/node_988941/3318609/public/2022/09/05/B9731999421Z.1_20220905160739_000%2BGAPL6K0JP.1-0.jpg?itok=O6_UQiDn1662387231 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="collage" /><!-- END scald=3318609 --></a><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<span class="gr-keyword gr-keyword-alerte">Interview</span>
<!-- / field -->	

<div class="media-body"><div class="gr-scald"><ul class="scald_icons"><li><a href="/988941/article/2022-09-05/patrick-evenepoel-les-espagnols-comparent-remco-indurain-moi-je-prefere-hinault" class="atom_class_video"></a></li>
</ul></div><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a class="" href="/988941/article/2022-09-05/patrick-evenepoel-les-espagnols-comparent-remco-indurain-moi-je-prefere-hinault">Patrick Evenepoel: «Les Espagnols comparent Remco à Indurain, moi je préfère Hinault»</a>
<!-- / field -->	

</h4></div>    </li>
          <li class="list-group-item">
      <a href="/987686/article/2022-09-04/real-madrid-apres-les-paroles-eden-hazard-veut-des-actes"><!-- field printed from field.tpl.php -->
	<a href="/987686/article/2022-09-04/real-madrid-apres-les-paroles-eden-hazard-veut-des-actes" class="embed-container"><!-- scald=3314889:ena_image {"entity":{"type":"node","bundle":"package","id":"987686","vid":"987686"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/09/04/node_987686/3314889/public/2022/09/04/B9731989734Z.1_20220904181816_000%2BG3PL6080S.2-0.jpg?itok=1vj07WzA1662308302" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/09/04/node_987686/3314889/public/2022/09/04/B9731989734Z.1_20220904181816_000%2BG3PL6080S.2-0.jpg?itok=1vj07WzA1662308302 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Le Belge attend toujours son heure." /><!-- END scald=3314889 --></a><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<span class="gr-keyword gr-keyword-alerte">Analyse</span>
<!-- / field -->	

<div class="media-body"><div class="gr-scald"><ul class="scald_icons"><li><a href="/987686/article/2022-09-04/real-madrid-apres-les-paroles-eden-hazard-veut-des-actes" class="atom_class_video"></a></li>
</ul></div><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a class="" href="/987686/article/2022-09-04/real-madrid-apres-les-paroles-eden-hazard-veut-des-actes">Real Madrid: après les paroles, Eden Hazard veut des actes</a>
<!-- / field -->	

</h4></div>    </li>
          <li class="list-group-item">
      <a href="/987442/article/2022-09-03/un-avertissement-sans-trop-de-frais-pour-remco-evenepoel"><!-- field printed from field.tpl.php -->
	<a href="/987442/article/2022-09-03/un-avertissement-sans-trop-de-frais-pour-remco-evenepoel" class="embed-container"><!-- scald=3313708:ena_image {"entity":{"type":"node","bundle":"package","id":"987442","vid":"987442"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/09/03/node_987442/3313708/public/2022/09/03/B9731983429Z.1_20220903185944_000%2BGJGL68F48.2-0.jpg?itok=tUkXXppF1662224391" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/09/03/node_987442/3313708/public/2022/09/03/B9731983429Z.1_20220903185944_000%2BGJGL68F48.2-0.jpg?itok=tUkXXppF1662224391 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Belga" /><!-- END scald=3313708 --></a><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<span class="gr-keyword gr-keyword-alerte">Analyse</span>
<!-- / field -->	

<div class="media-body"><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a class="" href="/987442/article/2022-09-03/un-avertissement-sans-trop-de-frais-pour-remco-evenepoel">Un avertissement sans trop de frais pour Remco Evenepoel</a>
<!-- / field -->	

</h4></div>    </li>
          <li class="list-group-item">
      <a href="/987212/article/2022-09-02/en-10-ans-charleroi-change-de-dimension-comment-mehdi-bayat-transforme-le-club"><!-- field printed from field.tpl.php -->
	<a href="/987212/article/2022-09-02/en-10-ans-charleroi-change-de-dimension-comment-mehdi-bayat-transforme-le-club" class="embed-container"><!-- scald=3312211:ena_image {"entity":{"type":"node","bundle":"package","id":"987212","vid":"987212"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/09/02/node_987212/3312211/public/2022/09/02/B9731975087Z.1_20220902182318_000%2BGE7L605T0.1-0.jpg?itok=7RxmRoQd1662137984" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/09/02/node_987212/3312211/public/2022/09/02/B9731975087Z.1_20220902182318_000%2BGE7L605T0.1-0.jpg?itok=7RxmRoQd1662137984 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Belgaimage-1099648" /><!-- END scald=3312211 --></a><!-- / field -->	

</a>

<div class="media-body"><div class="gr-scald"><ul class="scald_icons"><li><a href="/987212/article/2022-09-02/en-10-ans-charleroi-change-de-dimension-comment-mehdi-bayat-transforme-le-club" class="atom_class_image"></a></li>
</ul></div><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a class="" href="/987212/article/2022-09-02/en-10-ans-charleroi-change-de-dimension-comment-mehdi-bayat-transforme-le-club">En 10 ans, Charleroi a changé de dimension: comment Mehdi Bayat a transformé le club</a>
<!-- / field -->	

</h4></div>    </li>
          <li class="list-group-item">
      <a href="/987102/article/2022-09-02/muleka-peu-importe-la-separation-jai-le-plus-grand-respect-pour-le-standard"><!-- field printed from field.tpl.php -->
	<a href="/987102/article/2022-09-02/muleka-peu-importe-la-separation-jai-le-plus-grand-respect-pour-le-standard" class="embed-container"><!-- scald=3311922:ena_image {"entity":{"type":"node","bundle":"package","id":"987102","vid":"987102"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/09/02/node_987102/3311922/public/2022/09/02/B9731973950Z.1_20220902170809_000%2BGE7L5V6EL.1-0.jpg?itok=gfmUHL0W1662131575" data-srcset="https://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2022/09/02/node_987102/3311922/public/2022/09/02/B9731973950Z.1_20220902170809_000%2BGE7L5V6EL.1-0.jpg?itok=gfmUHL0W1662131575 300w" src="https://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Jackson Muleka s’est déjà mis le public de Besiktas dans la poche." /><!-- END scald=3311922 --></a><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<span class="gr-keyword gr-keyword-alerte">Interview</span>
<!-- / field -->	

<div class="media-body"><div class="gr-scald"><ul class="scald_icons"><li><a href="/987102/article/2022-09-02/muleka-peu-importe-la-separation-jai-le-plus-grand-respect-pour-le-standard" class="atom_class_autre"></a></li>
</ul></div><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a class="" href="/987102/article/2022-09-02/muleka-peu-importe-la-separation-jai-le-plus-grand-respect-pour-le-standard">Muleka: «Peu importe la séparation, j’ai le plus grand respect pour le Standard»</a>
<!-- / field -->	

</h4></div>    </li>
  </ul>  
  
  
  
  
  
  </div>
    </div>
</div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-bottom gr-panel"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=node, context=/Sections/FOOTBALL/Division 1A/Union Saint Gilloise, position=rossel-imu-bottom, edition=, domain=lacapitale.sudinfo.be
    
 -->

<div id='rossel-imu-bottom'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('rossel-imu-bottom');
        //googletag.pubads().refresh();
    });
    </script>

</div>

</div>  
<!-- / panels_pane.tpl.php -->
  
		   			</aside>
		   		</div><!-- / #gr-sidebar-right -->
			</div>
		</div><!-- / .col-md-9 -->
	  </div><!-- / .row gr-row-standalone -->
</div><!-- / #gr-main-content -->
<!-- footer tag printed from ena-three-columns-grid.tpl.php in plugin layouts -->
<footer id="gr-footer" class="row footer">
	<nav class="navbar navbar-bottom">
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-custom-block-footer-sport gr-footer--sports"  >
    <div class="gr-footer--custom">
<div class="panel-pane pane-custom-content gr-custom-block-footer">
    <div role="group" aria-label="Social Links" class="btn-group gr-social">
        <a href="https://www.facebook.com/sudpresse" target="_blank">          
            <button class="btn btn-social-icon btn-facebook" type="button">
            <i class="icon icon-facebook-btn" aria-hidden="true"></i>
        </button>
        </a>
        <a href="https://www.twitter.com/sudpresseonline" target="_blank">    
            <button class="btn btn-social-icon btn-twitter" type="button">
            <i class="icon icon-twitter-btn" aria-hidden="true"></i>
        </button>
        </a>
        <a href="https://www.instagram.com/sudinfo/" target="_blank">   
            <button class="btn btn-social-icon" type="button">
            <i class="icon icon-instagram" aria-hidden="true"></i>
        </button>
        </a>
    </div>

    <div class="gr-footer-newsletter" id="gr-footer-newsletter">
        
    </div>

    <div class="gr-top-button">
        <a href="#wrapper" class="btn_scroll">Retour en haut</a>
    </div>
</div>
</div>
<script type="text/javascript">
  window.addEventListener('DOMContentLoaded', function () {
    var newsletterlink = '<a href="https://www.sudinfo.be/newsletters" target="_blank">Recevez notre newsletter</a>';
    if(dataLayer[0]['emailhash'] && dataLayer[0]['emailhash'] !== ""){
      console.log("emailhash not empty");
      console.log(dataLayer[0]['emailhash']);
      newsletterlink = '<a href="https://rossel.emsecure.net/optiext/optiextension.dll?' +
        'ID=7YUW5bj7hAKvXi2PevK98TJkNxlBY7YybBUayXnkiJdmxFEWGnpXiZ_5QPMaI3OZ9sxGXibnXAl77t' +
        '&UID=' + dataLayer[0]['emailhash'] + '&DOMAIN=' + encodeURI(window.location.hostname) + '" target="_blank">Recevez notre newsletter</a>';
    }
    if (document.getElementById("gr-footer-newsletter")){
      document.getElementById("gr-footer-newsletter").innerHTML = newsletterlink;
    }
  }, true);
</script>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-footer-link"  >
    	<nav class="navbar navbar-bottom">
	<div class="row">
						<div class="col-sm-4">
							<div class="panel panel-default">
								<div class="panel-heading">
									<h5 class="panel-title"> Les services </h5>
								</div>
								<ul class="list-group">
									<li class="list-group-item"><a href="/archives/recherche" target="_blank">Les archives</a></li>
									<li class="list-group-item"><a href="/horoscope">Horoscope</a></li>									
									<li class="list-group-item"><a href="/meteo">Météo</a></li>
									<li class="list-group-item"><a href="/programme-tv">Programme TV</a></li>									
									<li class="list-group-item"><a href="/info/trafic">Info trafic</a></li>
									<li class="list-group-item"><a href="https://club.sudinfo.be/" target="_blank">Le Club des Abonnés</a></li>
									<li class="list-group-item"><a style="cursor: pointer;" onclick="showConsentPopup();">Gérer les cookies</a></li>
								</ul>
							</div>
						</div>
					<div class="col-sm-4">
						<div class="panel panel-default">
							<div class="panel-heading">
								<h5 class="panel-title">Nos infos</h5>
							</div>
							<ul class="list-group">
								<li class="list-group-item"><a href="/2/sections/lactu-la-une">L'actu à la une</a></li>							
								<li class="list-group-item"><a href="/51/sections/sports">Sports</a></li>
								<li class="list-group-item"><a href="/42/sections/magazine">Magazine</a></li>								
								<li class="list-group-item"><a href="https://journal.sudinfo.be" target="_blank">Le journal</a></li>
								<li class="list-group-item"><a href="https://espace-abonnement.sudinfo.be/content/contactez-nous">Nous contacter</a></li>
								
							</ul>
						</div>
					</div>
					<div class="col-sm-4">
						<div class="panel panel-default">
							<div class="panel-heading">
								<h5 class="panel-title">Shopping</h5>
							</div>
							<ul class="list-group">
								<li class="list-group-item"><a href="https://www.sudinfo.be/shopping/bons-plans">Bons plans</a></li>							
								<li class="list-group-item"><a href="https://www.sudinfo.be/shopping/guide-d-achat">Guide d'achat</a></li>
								<li class="list-group-item"><a href="https://codepromo.sudinfo.be/">Codes promos</a></li>								
								<li class="list-group-item"><a href="https://www.sudinfo.be/shopping/comparateur" target="_blank">Comparateur</a></li>
								<li class="list-group-item"><a href="https://www.sudinfo.be/shopping/boutique">Boutique</a></li>
								
							</ul>
						</div>
					</div>
 <div class="link-list-download">
            <div class="link-wrapper">
              <div class="link-item">
                <a target="_blank" href="https://play.google.com/store/apps/details?id=com.audaxis.mobile.sudpresse&hl=fr&gl=US"><img class="img-responsive lazy" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/images/google-play-badge.png"/> </a>
              </div>
              <div class="link-item">
                <a target="_blank" href="https://apps.apple.com/be/app/sudinfo-le-meilleur-de-linfo-r%C3%A9gionale-belgique/id941655518?l=fr"><img class="img-responsive lazy" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/images/app-store-badge.png"/> </a>
              </div>
              <div class="link-item">
                <a target="_blank" href="https://appgallery.huawei.com/app/C102147927"><img class="img-responsive lazy" src="https://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/images/appgallery.png"/> </a>
              </div>
            </div>
          </div>
				</div>

<div class="row ls-row-standalone">
  <div class="col-md-12">© Rossel &amp; Cie - 2021 <br>
<!-- <a href="http://www.rossel.be/mentions-legales/" target="_blank">Mentions légales</a> - -->
<a href="https://www.rossel.be/mentions-legales/politique-protection-vie-privee-1/" target="_blank">Protection de la vie privée</a> - 
<a href="https://www.rosseladvertising.be/" target="_blank">Annonceurs</a> - 
<a href="https://espace-abonnement.sudinfo.be/content/contactez-nous" target="_blank">Contact</a> - 
<a href="https://www.rossel.be/mentions-legales/cookies-1/" target="_blank">Politique de cookies</a> - 
<a href="http://www.rossel.be/mentions-legales/gr-sudmedia" target="_blank">Conditions générales d’utilisation</a> - 
<a href="http://www.rossel.be/mentions-legales/gr-sudmedia" target="_blank">Conditions générales de vente</a> - 
<a href="https://content.sudinfo.be/tools/charte_effacement_fins_journ.pdf" target="_blank">Charte des médias</a>
<a href="https://www.cim.be/fr/internet/disclaimer-cim-internet" target="_blank"><img src="https://siena.rosselcdn.net/sites/default/files/mediastore/1636713703_2021-11-12_11-41-15.png" height="16px" border="0" /></a>
<!-- - <a href="#">Aides</a>-->
	</div></div>
	</nav></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-paywall-code-javascript"  >
    <script type="text/javascript" >
    window.addEventListener('DOMContentLoaded', function() {
        var current_domain = window.location.hostname;
        console.log('domain: ' +  current_domain );
        var arrayDomain = {
            'www.laprovince.be': 'SP_ena_laprovince_prod',
            'www.lameuse.be': 'SP_ena_lameuse_prod',
            'www.lanouvellegazette.be': 'SP_ena_lanouvellegazette_prod',
            'www.nordeclair.be': 'SP_ena_nordeclair_prod',
            'www.lacapitale.be': 'SP_ena_lacapitale_prod',
            'nordeclair.sudinfo.be': 'SP_ena_nordeclair_prod',
            'nordeclair-mouscron.sudinfo.be': 'SP_ena_nordeclair_prod',
            'laprovince.sudinfo.be': 'SP_ena_laprovince_prod',
            'lameuse.sudinfo.be': 'SP_ena_lameuse_prod',
            'lameuse-basse-meuse.sudinfo.be': 'SP_ena_lameuse_prod',
            'lameuse-verviers.sudinfo.be': 'SP_ena_lameuse_prod',
            'lameuse-huy-waremme.sudinfo.be': 'SP_ena_lameuse_prod',
            'lameuse-namur.sudinfo.be': 'SP_ena_lameuse_prod',
            'lameuse-luxembourg.sudinfo.be': 'SP_ena_lameuse_prod',
            'lanouvellegazette.sudinfo.be': 'SP_ena_lanouvellegazette_prod',
            'lanouvellegazette-centre.sudinfo.be': 'SP_ena_lanouvellegazette_prod',
            'lanouvellegazette-sambre-meuse.sudinfo.be': 'SP_ena_lanouvellegazette_prod',
            'lacapitale.sudinfo.be': 'SP_ena_lacapitale_prod',
            'lacapitale-brabant-wallon.sudinfo.be': 'SP_ena_lacapitale_prod'
        };
        var unitId = arrayDomain[current_domain];

/*
        var paywallLink = '<a class="btn slg-paywall-link" href="https://espace-abonnement.sudinfo.be/content/offre-start-d%C3%A9couverte-3-mois?backurl='+ encodeURIComponent(window.location.href) + '&amp;domain=' + encodeURI(window.location.hostname) +  '&amp;categorie=' +  dataLayer[0]['breadcrumb'] + '&amp;titre=' + dataLayer[0]['dpipagetitle'] + '" >J\'en profite</a>';

        if(document.getElementById("divslg-paywall-link")){
            let identifyLink = '<div><a href="https://login.sudinfo.be/html/login?unitId='+ unitId +'&amp;returnPage='+ encodeURIComponent(window.location.href) + '" >Je suis déjà abonné, je m\'identifie</a></div>';
            document.getElementById("divslg-paywall-link").innerHTML = paywallLink + identifyLink;
        }
        else{
            document.getElementById("divslg-paywall-link-connected").innerHTML = paywallLink;
        }
*/
        let paywallLinkBtns = document.querySelectorAll(".slg-paywall-link");

        if(paywallLinkBtns){

            paywallLinkBtns.forEach(function(paywallLinkBtn) {
                let href = paywallLinkBtn.href;
                href = href.substring(0, href.indexOf('?'));

                let paywallLink = href + "?backurl=" + encodeURIComponent(window.location.href) + "&domain=" + encodeURI(window.location.hostname) + "&categorie=" + dataLayer[0]['breadcrumb'] + "&titre=" + dataLayer[0]['dpipagetitle'];
    
                paywallLinkBtn.setAttribute("href", paywallLink);
            })
            
            
        }

        if(identifyLinkBtn = document.getElementById("slg-identify-link")){
            let identifyLink = "https://login.sudinfo.be/html/login?unitId=" + unitId + "&returnPage=" + encodeURIComponent(window.location.href);
            identifyLinkBtn.setAttribute("href", identifyLink);
        }

    }, true);
</script></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-tag-adrefresh-pubstack"  >
    <script async src="https://boot.pbstck.com/v1/tag/86f17658-10b0-47bf-9e96-c9baf71a2dbf"></script></div>  
<!-- / panels_pane.tpl.php -->
  
	</nav>
</footer>
<!-- / footer tag -->
<div id="fb-root"></div>		<!-- / page region content -->
		<!-- page region footer printed from page.tpl.php-->
				<!--  /page region footer -->
	</div>
	<!-- / #wrapper -->
  <!-- / var $page -->
  <!-- var $page_bottom printed from html.tpl.php -->
  <script src="https://www.ultimedia.com/js/common/visible_player.js"></script>
  <!-- / var $page_bottom -->
  <!-- var $page_bottom_script printed from html.tpl.php -->
  <script async src="/sites/all/modules/ena/ena/ena_swg/js/custom-swg.js"></script><script async src="/sites/all/themes/sudpresse/enabootstrap_sudpresse/js/main.min.js"></script>  <!-- / var $page_bottom_script -->
</body>
<!-- / tag body -->
</html>
